<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>Georgia Tech to Work With Indian Software Association on Internet of Things - Global Atlanta</title><meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="http://www.33-trk-srv.com/js/81598.js" ></script>
<noscript><img src="http://www.33-trk-srv.com/81598.png" style="display:none;" /></noscript>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.globalatlanta.com/georgia-tech-work-indian-software-association-internet-things/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Georgia Tech to Work With Indian Software Association on Internet of Things - Global Atlanta" />
<meta property="og:description" content="Georgia Tech has signed a deal with India’s national software industry association, NASSCOM, to jointly pursue research on the emerging “Internet of Things” sector.  IoT, as it’s known, refers to the network of connected devices like sensors in factories or thermostats in homes, working to drive productivity and convenience through data and connectivity.  NASSCOM’s Bangalore-based Centre of Excellence for &hellip;" />
<meta property="og:url" content="http://www.globalatlanta.com/georgia-tech-work-indian-software-association-internet-things/" />
<meta property="og:site_name" content="Global Atlanta" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2016-12-19T12:13:10-05:00" />
<meta property="article:modified_time" content="2016-12-19T12:52:25-05:00" />
<meta property="og:updated_time" content="2016-12-19T12:52:25-05:00" />
<meta property="fb:app_id" content="1080364048713492" />
<meta property="og:image" content="http://www.globalatlanta.com/wp-content/uploads/What_Indian_Students_Are_Studying_in_the_U.S.__Percentage_of_Students_chartbuilder.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="938" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Georgia Tech has signed a deal with India’s national software industry association, NASSCOM, to jointly pursue research on the emerging “Internet of Things” sector.  IoT, as it’s known, refers to the network of connected devices like sensors in factories or thermostats in homes, working to drive productivity and convenience through data and connectivity.  NASSCOM’s Bangalore-based Centre of Excellence for [&hellip;]" />
<meta name="twitter:title" content="Georgia Tech to Work With Indian Software Association on Internet of Things - Global Atlanta" />
<meta name="twitter:image" content="http://www.globalatlanta.com/wp-content/uploads/What_Indian_Students_Are_Studying_in_the_U.S.__Percentage_of_Students_chartbuilder.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; Feed" href="http://www.globalatlanta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; Comments Feed" href="http://www.globalatlanta.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Global Atlanta &raquo; iCal Feed" href="http://www.globalatlanta.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; Georgia Tech to Work With Indian Software Association on Internet of Things Comments Feed" href="http://www.globalatlanta.com/georgia-tech-work-indian-software-association-internet-things/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.globalatlanta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.globalatlanta.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://www.globalatlanta.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://www.globalatlanta.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cra-default-style-css'  href='http://www.globalatlanta.com/wp-content/plugins/evermore-custom-ga-related-articles/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.globalatlanta.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://www.globalatlanta.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.globalatlanta.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://www.globalatlanta.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.globalatlanta.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='gravityview_az_entry_filter-css'  href='http://www.globalatlanta.com/wp-content/plugins/gravityview-az-filters/assets/css/gravityview-az-filters.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='archetype-styles-css'  href='http://www.globalatlanta.com/wp-content/themes/global-atlanta/assets/dist/css/main.min.css?ver=0.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.globalatlanta.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://www.globalatlanta.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://www.globalatlanta.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://www.globalatlanta.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gppro-style-css'  href='//www.globalatlanta.com/wp-content/uploads/gppro/gppro-custom-1.css?ver=1448694737' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.globalatlanta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='//use.typekit.net/bds5tja.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.2.1'></script>
<link rel='https://api.w.org/' href='http://www.globalatlanta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.globalatlanta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.globalatlanta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.globalatlanta.com/?p=100064' />
<link rel="alternate" type="application/json+oembed" href="http://www.globalatlanta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.globalatlanta.com%2Fgeorgia-tech-work-indian-software-association-internet-things%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.globalatlanta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.globalatlanta.com%2Fgeorgia-tech-work-indian-software-association-internet-things%2F&#038;format=xml" />

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	  var gads = document.createElement('script');
	  gads.async = true;
	  gads.type = 'text/javascript';
	  var useSSL = 'https:' == document.location.protocol;
	  gads.src = (useSSL ? 'https:' : 'http:') +
	             '//www.googletagservices.com/tag/js/gpt.js';
	  var node = document.getElementsByTagName('script')[0];
	  node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
             googletag.cmd.push(function() {
	             googletag.defineSlot('/2735664/Articles_Block', [300, 250], 'div-gpt-ad-1442174162309-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/Articles_Block_2', [300, 250], 'div-gpt-ad-1442174607701-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/Homepage_Big_Banner', [728, 90], 'div-gpt-ad-1442176114336-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/new-site-homepage-middle-banner', [728, 90], 'div-gpt-ad-1442257140027-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/new-site-homepage-lower-banner', [728, 90], 'div-gpt-ad-1442257379187-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/after-post-banner', [728, 90], 'div-gpt-ad-1442257527029-0').addService(googletag.pubads());
	             googletag.pubads().enableSingleRequest();
	             googletag.enableServices();
             });
</script><style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link type="text/css" rel="stylesheet" href="http://www.globalatlanta.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style type="text/css">@font-face {
					font-family: 'ssbp';
					src:url('//www.globalatlanta.com/wp-content/plugins/simple-share-buttons-plus/sharebuttons/assets/fonts/ssbp.eot?xj3ol1');
					src:url('//www.globalatlanta.com/wp-content/plugins/simple-share-buttons-plus/sharebuttons/assets/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
						url('//www.globalatlanta.com/wp-content/plugins/simple-share-buttons-plus/sharebuttons/assets/fonts/ssbp.woff?xj3ol1') format('woff'),
						url('//www.globalatlanta.com/wp-content/plugins/simple-share-buttons-plus/sharebuttons/assets/fonts/ssbp.ttf?xj3ol1') format('truetype'),
						url('//www.globalatlanta.com/wp-content/plugins/simple-share-buttons-plus/sharebuttons/assets/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
					font-weight: normal;
					font-style: normal;

					/* Better Font Rendering =========== */
					-webkit-font-smoothing: antialiased;
					-moz-osx-font-smoothing: grayscale;
				}</style><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://www.globalatlanta.com/wp-content/themes/global-atlanta/assets/dist/img/favicon.ico" />
<link rel="pingback" href="http://www.globalatlanta.com/xmlrpc.php" />
<style type="text/css">.header-image .site-title > a { background: url(http://www.globalatlanta.com/wp-content/uploads/2015/09/14064728/ga-logo-stacked-white1.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #da291c !important; border-radius: 0px; color: #ffffff !important; border: 1px #ffffff solid !important; font-size: 20px; padding: 10px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #c90000 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #c90000 !important; }</style>		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.page-id-81650 .gform_wrapper,
.page-id-81653 .gform_wrapper {
	display: block !important;
}		</style>
	<script>try{Typekit.load();}catch(e){}</script>
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16541291-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->







</head>
<body class="post-template-default single single-post postid-100064 single-format-standard tribe-no-js tribe-theme-parent-genesis tribe-theme-child-global-atlanta wp-featherlight-captions custom-header header-image content-sidebar gppro-custom" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header hidden-sm hidden-xs" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.globalatlanta.com/">Global Atlanta</a></p><p class="site-description" itemprop="description">The world is here.</p></div><div class="widget-area header-widget-area"><section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">The world is here.</h4>
			<div class="textwidget"></div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-email"><a href="http://www.globalatlanta.com/newsletters/" ><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://www.globalatlanta.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/globalatlanta" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.globalatlanta.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/globalatlanta.com" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="http://www.globalatlanta.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/GlobalAtlanta" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.globalatlanta.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><a href="http://www.globalatlanta.com" class="navbar-fixed-brand-mobile"><img src="http://www.globalatlanta.com/wp-content/themes/global-atlanta/assets/dist/img/globe-only.png"></a><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-16371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16371"><a href="#" itemprop="url"><span itemprop="name">Topics</span></a>
<ul class="sub-menu">
	<li id="menu-item-82947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-82947"><a href="http://www.globalatlanta.com/category/business/" itemprop="url"><span itemprop="name">Business</span></a></li>
	<li id="menu-item-82948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82948"><a href="http://www.globalatlanta.com/category/culture/" itemprop="url"><span itemprop="name">Culture</span></a></li>
	<li id="menu-item-82949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82949"><a href="http://www.globalatlanta.com/category/diplomacy/" itemprop="url"><span itemprop="name">Diplomacy</span></a>
	<ul class="sub-menu">
		<li id="menu-item-99296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99296"><a href="http://www.globalatlanta.com/category/diplomacy/consular-conversations/" itemprop="url"><span itemprop="name">Consular Conversations</span></a></li>
	</ul>
</li>
	<li id="menu-item-82950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82950"><a href="http://www.globalatlanta.com/category/economic-development/" itemprop="url"><span itemprop="name">Economic Development</span></a></li>
	<li id="menu-item-82951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82951"><a href="http://www.globalatlanta.com/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
	<li id="menu-item-82952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82952"><a href="http://www.globalatlanta.com/category/trade/" itemprop="url"><span itemprop="name">Trade</span></a></li>
</ul>
</li>
<li id="menu-item-16364" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16364"><a href="#" itemprop="url"><span itemprop="name">Regions</span></a>
<ul class="sub-menu">
	<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39156"><a href="http://www.globalatlanta.com/region/africa/" itemprop="url"><span itemprop="name">Africa</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39175" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39175"><a href="http://www.globalatlanta.com/region/africa/ghana/" itemprop="url"><span itemprop="name">Ghana</span></a></li>
		<li id="menu-item-39176" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39176"><a href="http://www.globalatlanta.com/region/africa/senegal/" itemprop="url"><span itemprop="name">Senegal</span></a></li>
		<li id="menu-item-39177" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39177"><a href="http://www.globalatlanta.com/region/africa/south-africa/" itemprop="url"><span itemprop="name">South Africa</span></a></li>
	</ul>
</li>
	<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39157"><a href="http://www.globalatlanta.com/region/americas/" itemprop="url"><span itemprop="name">Americas</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39178" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39178"><a href="http://www.globalatlanta.com/region/americas/brazil/" itemprop="url"><span itemprop="name">Brazil</span></a></li>
		<li id="menu-item-39179" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39179"><a href="http://www.globalatlanta.com/region/americas/canada/" itemprop="url"><span itemprop="name">Canada</span></a></li>
		<li id="menu-item-39180" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39180"><a href="http://www.globalatlanta.com/region/americas/haiti/" itemprop="url"><span itemprop="name">Haiti</span></a></li>
		<li id="menu-item-39181" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39181"><a href="http://www.globalatlanta.com/region/americas/mexico/" itemprop="url"><span itemprop="name">Mexico</span></a></li>
	</ul>
</li>
	<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor menu-item-has-children menu-item-39158"><a href="http://www.globalatlanta.com/region/asia/" itemprop="url"><span itemprop="name">Asia</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39182" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39182"><a href="http://www.globalatlanta.com/region/asia/china/" itemprop="url"><span itemprop="name">China</span></a></li>
		<li id="menu-item-39183" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor current-menu-parent current-post-parent menu-item-39183"><a href="http://www.globalatlanta.com/region/asia/india/" itemprop="url"><span itemprop="name">India</span></a></li>
		<li id="menu-item-39184" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39184"><a href="http://www.globalatlanta.com/region/asia/japan/" itemprop="url"><span itemprop="name">Japan</span></a></li>
		<li id="menu-item-39185" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39185"><a href="http://www.globalatlanta.com/region/asia/korea/" itemprop="url"><span itemprop="name">Korea</span></a></li>
		<li id="menu-item-39186" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39186"><a href="http://www.globalatlanta.com/region/asia/mongolia/" itemprop="url"><span itemprop="name">Mongolia</span></a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39159"><a href="http://www.globalatlanta.com/region/europe/" itemprop="url"><span itemprop="name">Europe</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39187" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39187"><a href="http://www.globalatlanta.com/region/europe/belgium/" itemprop="url"><span itemprop="name">Belgium</span></a></li>
		<li id="menu-item-39188" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39188"><a href="http://www.globalatlanta.com/region/europe/france/" itemprop="url"><span itemprop="name">France</span></a></li>
		<li id="menu-item-39189" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39189"><a href="http://www.globalatlanta.com/region/europe/germany/" itemprop="url"><span itemprop="name">Germany</span></a></li>
		<li id="menu-item-39190" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39190"><a href="http://www.globalatlanta.com/region/europe/ireland/" itemprop="url"><span itemprop="name">Ireland</span></a></li>
		<li id="menu-item-39191" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39191"><a href="http://www.globalatlanta.com/region/europe/netherlands/" itemprop="url"><span itemprop="name">Netherlands</span></a></li>
		<li id="menu-item-39192" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39192"><a href="http://www.globalatlanta.com/region/europe/turkey/" itemprop="url"><span itemprop="name">Turkey</span></a></li>
		<li id="menu-item-39193" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39193"><a href="http://www.globalatlanta.com/region/europe/united-kingdom/" itemprop="url"><span itemprop="name">United Kingdom</span></a></li>
	</ul>
</li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39160"><a href="http://www.globalatlanta.com/region/middle-east-north-africa/" itemprop="url"><span itemprop="name">Middle East &#8211; North Africa</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39194" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39194"><a href="http://www.globalatlanta.com/region/middle-east-north-africa/israel/" itemprop="url"><span itemprop="name">Israel</span></a></li>
	</ul>
</li>
	<li id="menu-item-39161" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39161"><a href="http://www.globalatlanta.com/region/southeast-asia/" itemprop="url"><span itemprop="name">Southeast Asia</span></a></li>
</ul>
</li>
<li id="menu-item-39162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39162"><a href="http://www.globalatlanta.com/events/" itemprop="url"><span itemprop="name">Events</span></a></li>
<li id="menu-item-16375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16375"><a href="http://www.globalatlanta.com/view/directory" itemprop="url"><span itemprop="name">Directory</span></a></li>
<li id="menu-item-16374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16374"><a href="http://www.globalatlanta.com/view/jobs/" itemprop="url"><span itemprop="name">Jobs</span></a></li>
</ul></div></nav>
<div class="hidden-sm hidden-xs pad-not-sides">
	<!-- /2735664/Homepage_Big_Banner -->
	<div id='div-gpt-ad-1442176114336-0' style='height:90px; width:728px;' class="aligncenter push-bottom-0">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442176114336-0'); });
		</script>
	</div>
</div>

	<div class="site-inner"><div class="content-sidebar-wrap"><header class="entry-header clearfix"><p class="entry-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/asia/india/">India</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/education/" rel="category tag">Education</a></li>
	<li><a href="http://www.globalatlanta.com/category/business/technology/" rel="category tag">Technology</a></li></ul> </li></ul><p class="entry-meta"></p><h1 class="entry-title" itemprop="headline">Georgia Tech to Work With Indian Software Association on Internet of Things</h1> 
<div class="lead"><p></p></div><p class="entry-meta"><span class="entry-header-post-meta font-sansserif">December 19, 2016 | <a href="http://www.globalatlanta.com/author/twilliams/">Trevor Williams</a></span></p><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.globalatlanta.com/georgia-tech-work-indian-software-association-internet-things/" data-ssbp-title="Georgia Tech to Work With Indian Software Association on Internet of Things" data-ssbp-short-url="" data-ssbp-post-id="100064"></div></div></header><main class="content"><article class="post-100064 post type-post status-publish format-standard has-post-thumbnail category-education category-technology region-india entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><div class="entry-content" itemprop="text"><img width="1280" height="938" src="http://www.globalatlanta.com/wp-content/uploads/What_Indian_Students_Are_Studying_in_the_U.S.__Percentage_of_Students_chartbuilder.png" class="attachment-$size alignnone img-responsive entry-featured-image" alt="" srcset="http://www.globalatlanta.com/wp-content/uploads/What_Indian_Students_Are_Studying_in_the_U.S.__Percentage_of_Students_chartbuilder.png 1280w, http://www.globalatlanta.com/wp-content/uploads/What_Indian_Students_Are_Studying_in_the_U.S.__Percentage_of_Students_chartbuilder-300x220.png 300w, http://www.globalatlanta.com/wp-content/uploads/What_Indian_Students_Are_Studying_in_the_U.S.__Percentage_of_Students_chartbuilder-768x563.png 768w, http://www.globalatlanta.com/wp-content/uploads/What_Indian_Students_Are_Studying_in_the_U.S.__Percentage_of_Students_chartbuilder-1024x750.png 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="p1"><b></b><span class="s1"><b>Georgia Tech</b> has signed a deal with <b>India</b>’s national software industry association, <b>NASSCOM</b>, to jointly pursue research on the emerging “Internet of Things” sector.  </span></p>
<p class="p1"><span class="s1">IoT, as it’s known, refers to the network of connected devices like sensors in factories or thermostats in homes, working to drive productivity and convenience through data and connectivity. </span></p>
<p class="p1"><span class="s1">NASSCOM’s <b>Bangalore</b>-based <b>Centre of Excellence for Internet of Things</b> is set to work with Georgia Tech’s Atlanta-based <b>Center for the Development and Application of Internet of Things</b> <b>Technologies</b> to help raise awareness about the sector and promote standards across borders and industries.  </span></p>
<p class="p1"><span class="s1">The announcement comes weeks after Georgia Tech said it would open a <a href="http://www.globalatlanta.com/georgia-tech-open-new-campus-shenzhen-china/">new campus in </a><b>Shenzhen, China.</b> </span></p>
<p class="p1"><span class="s1">It also comes as the <a href="http://www.iie.org/en/Research-and-Publications/Open-Doors#.WFgQjrYrIWo">Open Doors report</a> from the <strong>Institute of International Education</strong> showed that international enrollment soared by almost 19 percent at the university in 2015-16. While there was no immediate breakdown of student nationality by university, there was a nationwide resurgence in arrivals from India, the second largest sending country behind <strong>China</strong>, mostly majoring in <a href="http://www.iie.org/Research-and-Publications/Open-Doors/Data/International-Students/Fields-of-Study-Place-of-Origin/2015-16">engineering, math and computer science</a>. </span></p>
<p class="p1"><span class="s1"><b>Metro Atlanta Chamber</b> representatives will head to Bangalore early in 2017 as they seek to establish new partnerships around the globe in sectors like IT and financial technology.  </span></p>
<div class="atlas-chart" data-id="SkGQcqSEg" data-width="320" data-height="225"><img src="http://www.theatlas.com/i/atlas_SkGQcqSEg.png" style="max-width: 100%;"></div>
<p><script src="http://www.theatlas.com/javascripts/atlas.js"></script></p>
<div class="atlas-chart" data-id="r1X8AcHVe" data-width="640" data-height="449"><img src="http://www.theatlas.com/i/atlas_r1X8AcHVe.png" style="max-width: 100%;"></div>
<p><script src="http://www.theatlas.com/javascripts/atlas.js"></script></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.globalatlanta.com/georgia-tech-work-indian-software-association-internet-things/"
    dc:identifier="http://www.globalatlanta.com/georgia-tech-work-indian-software-association-internet-things/"
    dc:title="Georgia Tech to Work With Indian Software Association on Internet of Things"
    trackback:ping="http://www.globalatlanta.com/georgia-tech-work-indian-software-association-internet-things/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article><aside class="widget-area"><section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id='div-gpt-ad-1442257527029-0' style='height:90px; width:728px; display: block; margin: 0 auto 40px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442257527029-0'); });
</script>
</div></div>
		</div></section>
<section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Join more than 11,000 subscribers receiving our weekly update and monthly focus newsletters:</h4>
			<form id="subscribeenews-ext-5" action="http://globalatlanta.us6.list-manage2.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-5">
												<label for="subbox" class="screenread">Enter your email address</label><input type="email" value="" id="subbox" placeholder="Enter your email address" name="EMAIL" required="required" />
								<input type="submit" value="Subscribe now" id="subbutton" />
			</form>
		</div></div></section>
<section class="clearfix featured-content- featuredpost widget featured-content related-articles"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articles Related to <b>India</b></h4>	                <article class="post type-post status-publish format-standard has-post-thumbnail entry gs-featured-content-entry one-third first" itemscope="" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
                    <a href="http://www.globalatlanta.com/local-u-k-india-cricket-teams-compete-historic-match-oglethorpe-university-sunday/" class="alignnone">
                        <img src="http://www.globalatlanta.com/wp-content/uploads/cricket.png">
                    </a>
	                <h2 class="entry-title">
		                <a href="http://www.globalatlanta.com/local-u-k-india-cricket-teams-compete-historic-match-oglethorpe-university-sunday/" class="alignnone">
			                Local U.K. and India Cricket Teams to Compete in Historic Match at Oglethorpe University on Sunday		                </a>
	                </h2>
	                </article>
                    	                <article class="post type-post status-publish format-standard has-post-thumbnail entry gs-featured-content-entry one-third" itemscope="" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
                    <a href="http://www.globalatlanta.com/american-india-foundation-helps-migrant-children-like-pushpanjali-achieve-better-lives/" class="alignnone">
                        <img src="http://www.globalatlanta.com/wp-content/uploads/IMG_5115.jpg">
                    </a>
	                <h2 class="entry-title">
		                <a href="http://www.globalatlanta.com/american-india-foundation-helps-migrant-children-like-pushpanjali-achieve-better-lives/" class="alignnone">
			                American India Foundation Helps Migrant Children Like Pushpanjali Achieve Better Lives		                </a>
	                </h2>
	                </article>
                    	                <article class="post type-post status-publish format-standard has-post-thumbnail entry gs-featured-content-entry one-third last" itemscope="" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
                    <a href="http://www.globalatlanta.com/chindia-summit-examines-effects-of-chinese-indian-expansion/" class="alignnone">
                        <img src="http://www.globalatlanta.com/wp-content/uploads/Chindia_Summit_Photo-e1456869954793.jpg">
                    </a>
	                <h2 class="entry-title">
		                <a href="http://www.globalatlanta.com/chindia-summit-examines-effects-of-chinese-indian-expansion/" class="alignnone">
			                &#8216;Chindia&#8217; Summit Examines Effects of Chinese, Indian Expansion		                </a>
	                </h2>
	                </article>
                    </div></section></aside></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="widget_sp_image-18" class="widget widget_sp_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">India coverage presented by:</h4>
<a href="http://www.radiusworldwide.com/" id="" target="_blank" class="widget_sp_image-image-link" title="India coverage presented by:" rel=""><img width="300" height="69" alt="India coverage presented by:" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.globalatlanta.com/wp-content/uploads/radius-small.jpeg" /></a></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /2735664/Articles_Block -->
<div id='div-gpt-ad-1442174162309-0' style='height:250px; width:300px; display: block; margin: 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442174162309-0'); });
</script>
</div></div>
		</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form" action="http://www.globalatlanta.com/" role="search"><input type="search" name="s" placeholder="Search..."><button type="submit"><i class="fa fa-search"></i></button></form></div></section>
<section id="featured-content-2" class=" featured-content-latest-news featuredpost widget featured-content"><div class=" featured-content-latest-news featuredpost widget-wrap"><h4 class="widget-title widgettitle">Latest News</h4>
<article class="post-100114 post type-post status-publish format-standard has-post-thumbnail category-business category-diplomacy region-argentina entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/americas/argentina/">Argentina</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/business/" rel="category tag">Business</a></li>
	<li><a href="http://www.globalatlanta.com/category/diplomacy/" rel="category tag">Diplomacy</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="http://www.globalatlanta.com/argentine-ambassador-visit-atlanta-january/" title="Argentine Ambassador to Visit Atlanta in January">Argentine Ambassador to Visit Atlanta in January</a></h2></article><article class="post-100097 post type-post status-publish format-standard has-post-thumbnail category-culture tag-featured region-germany entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/europe/germany/">Germany</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/culture/" rel="category tag">Culture</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="http://www.globalatlanta.com/carolers-sing-atlanta-christkindl-market-vigil-berlin-victims/" title="Photos: Carolers Sing in Vigil for Berlin Victims at Atlanta’s German Christmas Market">Photos: Carolers Sing in Vigil for Berlin Victims at Atlanta’s German Christmas Market</a></h2></article><article class="post-100099 post type-post status-publish format-standard has-post-thumbnail category-briefs category-trade region-americas entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/americas/">Americas</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/business/briefs/" rel="category tag">Briefs</a></li>
	<li><a href="http://www.globalatlanta.com/category/trade/" rel="category tag">Trade</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="http://www.globalatlanta.com/former-ups-exec-latin-america-experience-considered-u-s-trade-rep/" title="Former UPS Exec With Latin America Experience Considered for U.S. Trade Rep ">Former UPS Exec With Latin America Experience Considered for U.S. Trade Rep </a></h2></article><article class="post-100090 post type-post status-publish format-standard has-post-thumbnail category-culture region-germany entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/europe/germany/">Germany</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/culture/" rel="category tag">Culture</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="http://www.globalatlanta.com/atlantas-german-christmas-market-honor-berlin-attack-victims/" title="Atlanta’s German Christmas Market to Honor Berlin Attack Victims ">Atlanta’s German Christmas Market to Honor Berlin Attack Victims </a></h2></article><article class="post-100086 post type-post status-publish format-standard has-post-thumbnail category-economic-development tag-global-cities region-atlanta region-united-states entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/americas/united-states/atlanta/">Atlanta</a></li><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/americas/united-states/">United States</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/economic-development/" rel="category tag">Economic Development</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="http://www.globalatlanta.com/atlanta-still-making-waves-global-cities-indices/" title="Atlanta Still Making Waves on &#8216;Global Cities&#8217; Indices ">Atlanta Still Making Waves on &#8216;Global Cities&#8217; Indices </a></h2></article></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Weekly News Update</h4>
			<form id="subscribeenews-ext-2" action="http://globalatlanta.us6.list-manage2.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-Mail Address</label><input type="email" value="" id="subbox" placeholder="E-Mail Address" name="EMAIL" required="required" />
								<input type="submit" value="Subscribe" id="subbutton" />
			</form>
		</div></div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /2735664/Articles_Block_2 -->
<div id='div-gpt-ad-1442174607701-0' style='height:250px; width:300px; display: block; margin: 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442174607701-0'); });
</script>
</div></div>
		</div></section>
<section id="tribe-events-adv-list-widget-3" class="widget tribe-events-adv-list-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Upcoming Events</h4>

		<!-- Event  -->
		<div class="type-tribe_events post-99878 tribe-clearfix tribe-events-category-culture tribe-events-venue-95420 tribe-events-organizer-95419">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Thu</span>
		
		<span
			class="list-daynumber">22</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.globalatlanta.com/tribe-events/fernbank-museum-winter-wonderland/" rel="bookmark">Fernbank Museum Winter Wonderland</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">November 18, 2016 at 8:00 am</span> - <span class="tribe-event-date-end">January 8, 2017 at 5:00 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
							<span class="tribe-events-locality"> Atlanta</span>
			
							<span class="tribe-events-region">GA</span>
			
			
							<span class="tribe-country-name">United States</span>
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-99535 tribe-clearfix tribe-events-category-entertainment tribe-events-venue-99536">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Thu</span>
		
		<span
			class="list-daynumber">22</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.globalatlanta.com/tribe-events/atlanta-christkindl-market/" rel="bookmark">Atlanta Christkindl Market</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">December 2 at 11:00 am</span> - <span class="tribe-event-date-end">December 24 at 8:00 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
							<span class="tribe-events-locality">Atlanta</span>
			
							<span class="tribe-events-region">GA</span>
			
			
							<span class="tribe-country-name">United States</span>
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-100054 tribe-clearfix tribe-events-venue-96305 tribe-events-organizer-94556">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Jan</span>
		
		<span
			class="list-daynumber">05</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.globalatlanta.com/tribe-events/gciv-lecture-series-saudi-arabia-transaction/" rel="bookmark">GCIV Lecture Series: Saudi Arabia in Transaction</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">January 5, 2017 at 7:30 pm</span> - <span class="tribe-event-time">9:00 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
							<span class="tribe-events-locality">Dunwoody</span>
			
							<span class="tribe-events-region">GA</span>
			
			
							<span class="tribe-country-name">United States</span>
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-100062 tribe-clearfix tribe-events-venue-97624 tribe-events-organizer-100063">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Jan</span>
		
		<span
			class="list-daynumber">10</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.globalatlanta.com/tribe-events/georgia-chamber-annual-eggs-issues-breakfast/" rel="bookmark">Georgia Chamber Annual Eggs &#038; Issues Breakfast</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">January 10, 2017 at 7:30 am</span> - <span class="tribe-event-time">9:00 am</span>		</div>

		
		<div class="tribe-events-location">

			
			
							<span class="tribe-events-locality">Atlanta</span>
			
							<span class="tribe-events-region">GA</span>
			
			
							<span class="tribe-country-name">United States</span>
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-99539 tribe-clearfix tribe-events-category-culture tribe-events-venue-97443">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Jan</span>
		
		<span
			class="list-daynumber">12</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.globalatlanta.com/tribe-events/shen-yun/" rel="bookmark">Shen Yun</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">January 12, 2017 at 7:00 pm</span> - <span class="tribe-event-date-end">January 15, 2017 at 8:00 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
							<span class="tribe-events-locality">Atlanta</span>
			
							<span class="tribe-events-region">GA</span>
			
			
							<span class="tribe-country-name">United States</span>
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-100055 tribe-clearfix tribe-events-category-policy tribe-events-venue-96305 tribe-events-organizer-94556">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Jan</span>
		
		<span
			class="list-daynumber">12</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.globalatlanta.com/tribe-events/gciv-lecture-series-conflict-south-china-sea/" rel="bookmark">GCIV Lecture Series: Conflict in the South China Sea</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">January 12, 2017 at 7:30 pm</span> - <span class="tribe-event-time">9:00 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
							<span class="tribe-events-locality">Dunwoody</span>
			
							<span class="tribe-events-region">GA</span>
			
			
							<span class="tribe-country-name">United States</span>
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-100043 tribe-clearfix tribe-events-category-economic-development tribe-events-venue-98352 tribe-events-organizer-94167">
			
<div class="tribe-mini-calendar-event event--1 ">

	<div class="list-date">
					<span
				class="list-dayname">Jan</span>
		
		<span
			class="list-daynumber">13</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.globalatlanta.com/tribe-events/breakfast-discussion-prof-dr-claudia-kemfert/" rel="bookmark">Breakfast &#038; Discussion with Prof. Dr. Claudia Kemfert</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">January 13, 2017 at 8:00 am</span> - <span class="tribe-event-time">9:30 am</span>		</div>

		
		<div class="tribe-events-location">

			
			
							<span class="tribe-events-locality">Atlanta</span>
			
							<span class="tribe-events-region">GA</span>
			
			
							<span class="tribe-country-name">United States</span>
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://www.globalatlanta.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>

</div></section>
<script type="application/ld+json">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</script><section id="archives-5" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.globalatlanta.com/2016/12/'> December 2016 &nbsp;(36)</option>
	<option value='http://www.globalatlanta.com/2016/11/'> November 2016 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2016/10/'> October 2016 &nbsp;(31)</option>
	<option value='http://www.globalatlanta.com/2016/09/'> September 2016 &nbsp;(41)</option>
	<option value='http://www.globalatlanta.com/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2016/07/'> July 2016 &nbsp;(39)</option>
	<option value='http://www.globalatlanta.com/2016/06/'> June 2016 &nbsp;(39)</option>
	<option value='http://www.globalatlanta.com/2016/05/'> May 2016 &nbsp;(43)</option>
	<option value='http://www.globalatlanta.com/2016/04/'> April 2016 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2016/03/'> March 2016 &nbsp;(51)</option>
	<option value='http://www.globalatlanta.com/2016/02/'> February 2016 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2016/01/'> January 2016 &nbsp;(54)</option>
	<option value='http://www.globalatlanta.com/2015/12/'> December 2015 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2015/11/'> November 2015 &nbsp;(19)</option>
	<option value='http://www.globalatlanta.com/2015/10/'> October 2015 &nbsp;(48)</option>
	<option value='http://www.globalatlanta.com/2015/09/'> September 2015 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/2015/08/'> August 2015 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/2015/07/'> July 2015 &nbsp;(59)</option>
	<option value='http://www.globalatlanta.com/2015/06/'> June 2015 &nbsp;(60)</option>
	<option value='http://www.globalatlanta.com/2015/05/'> May 2015 &nbsp;(47)</option>
	<option value='http://www.globalatlanta.com/2015/04/'> April 2015 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2015/03/'> March 2015 &nbsp;(57)</option>
	<option value='http://www.globalatlanta.com/2015/02/'> February 2015 &nbsp;(50)</option>
	<option value='http://www.globalatlanta.com/2015/01/'> January 2015 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2014/12/'> December 2014 &nbsp;(50)</option>
	<option value='http://www.globalatlanta.com/2014/11/'> November 2014 &nbsp;(40)</option>
	<option value='http://www.globalatlanta.com/2014/10/'> October 2014 &nbsp;(61)</option>
	<option value='http://www.globalatlanta.com/2014/09/'> September 2014 &nbsp;(64)</option>
	<option value='http://www.globalatlanta.com/2014/08/'> August 2014 &nbsp;(49)</option>
	<option value='http://www.globalatlanta.com/2014/07/'> July 2014 &nbsp;(64)</option>
	<option value='http://www.globalatlanta.com/2014/06/'> June 2014 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2014/05/'> May 2014 &nbsp;(47)</option>
	<option value='http://www.globalatlanta.com/2014/04/'> April 2014 &nbsp;(45)</option>
	<option value='http://www.globalatlanta.com/2014/03/'> March 2014 &nbsp;(52)</option>
	<option value='http://www.globalatlanta.com/2014/02/'> February 2014 &nbsp;(54)</option>
	<option value='http://www.globalatlanta.com/2014/01/'> January 2014 &nbsp;(56)</option>
	<option value='http://www.globalatlanta.com/2013/12/'> December 2013 &nbsp;(58)</option>
	<option value='http://www.globalatlanta.com/2013/11/'> November 2013 &nbsp;(55)</option>
	<option value='http://www.globalatlanta.com/2013/10/'> October 2013 &nbsp;(48)</option>
	<option value='http://www.globalatlanta.com/2013/09/'> September 2013 &nbsp;(49)</option>
	<option value='http://www.globalatlanta.com/2013/08/'> August 2013 &nbsp;(61)</option>
	<option value='http://www.globalatlanta.com/2013/07/'> July 2013 &nbsp;(41)</option>
	<option value='http://www.globalatlanta.com/2013/06/'> June 2013 &nbsp;(64)</option>
	<option value='http://www.globalatlanta.com/2013/05/'> May 2013 &nbsp;(66)</option>
	<option value='http://www.globalatlanta.com/2013/04/'> April 2013 &nbsp;(50)</option>
	<option value='http://www.globalatlanta.com/2013/03/'> March 2013 &nbsp;(54)</option>
	<option value='http://www.globalatlanta.com/2013/02/'> February 2013 &nbsp;(63)</option>
	<option value='http://www.globalatlanta.com/2013/01/'> January 2013 &nbsp;(64)</option>
	<option value='http://www.globalatlanta.com/2012/12/'> December 2012 &nbsp;(52)</option>
	<option value='http://www.globalatlanta.com/2012/11/'> November 2012 &nbsp;(58)</option>
	<option value='http://www.globalatlanta.com/2012/10/'> October 2012 &nbsp;(66)</option>
	<option value='http://www.globalatlanta.com/2012/09/'> September 2012 &nbsp;(48)</option>
	<option value='http://www.globalatlanta.com/2012/08/'> August 2012 &nbsp;(60)</option>
	<option value='http://www.globalatlanta.com/2012/07/'> July 2012 &nbsp;(60)</option>
	<option value='http://www.globalatlanta.com/2012/06/'> June 2012 &nbsp;(80)</option>
	<option value='http://www.globalatlanta.com/2012/05/'> May 2012 &nbsp;(72)</option>
	<option value='http://www.globalatlanta.com/2012/04/'> April 2012 &nbsp;(51)</option>
	<option value='http://www.globalatlanta.com/2012/03/'> March 2012 &nbsp;(53)</option>
	<option value='http://www.globalatlanta.com/2012/02/'> February 2012 &nbsp;(56)</option>
	<option value='http://www.globalatlanta.com/2012/01/'> January 2012 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2011/12/'> December 2011 &nbsp;(53)</option>
	<option value='http://www.globalatlanta.com/2011/11/'> November 2011 &nbsp;(57)</option>
	<option value='http://www.globalatlanta.com/2011/10/'> October 2011 &nbsp;(49)</option>
	<option value='http://www.globalatlanta.com/2011/09/'> September 2011 &nbsp;(70)</option>
	<option value='http://www.globalatlanta.com/2011/08/'> August 2011 &nbsp;(63)</option>
	<option value='http://www.globalatlanta.com/2011/07/'> July 2011 &nbsp;(68)</option>
	<option value='http://www.globalatlanta.com/2011/06/'> June 2011 &nbsp;(80)</option>
	<option value='http://www.globalatlanta.com/2011/05/'> May 2011 &nbsp;(73)</option>
	<option value='http://www.globalatlanta.com/2011/04/'> April 2011 &nbsp;(70)</option>
	<option value='http://www.globalatlanta.com/2011/03/'> March 2011 &nbsp;(85)</option>
	<option value='http://www.globalatlanta.com/2011/02/'> February 2011 &nbsp;(49)</option>
	<option value='http://www.globalatlanta.com/2011/01/'> January 2011 &nbsp;(74)</option>
	<option value='http://www.globalatlanta.com/2010/12/'> December 2010 &nbsp;(66)</option>
	<option value='http://www.globalatlanta.com/2010/11/'> November 2010 &nbsp;(79)</option>
	<option value='http://www.globalatlanta.com/2010/10/'> October 2010 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2010/09/'> September 2010 &nbsp;(71)</option>
	<option value='http://www.globalatlanta.com/2010/08/'> August 2010 &nbsp;(67)</option>
	<option value='http://www.globalatlanta.com/2010/07/'> July 2010 &nbsp;(69)</option>
	<option value='http://www.globalatlanta.com/2010/06/'> June 2010 &nbsp;(69)</option>
	<option value='http://www.globalatlanta.com/2010/05/'> May 2010 &nbsp;(52)</option>
	<option value='http://www.globalatlanta.com/2010/04/'> April 2010 &nbsp;(68)</option>
	<option value='http://www.globalatlanta.com/2010/03/'> March 2010 &nbsp;(74)</option>
	<option value='http://www.globalatlanta.com/2010/02/'> February 2010 &nbsp;(70)</option>
	<option value='http://www.globalatlanta.com/2010/01/'> January 2010 &nbsp;(68)</option>
	<option value='http://www.globalatlanta.com/2009/12/'> December 2009 &nbsp;(55)</option>
	<option value='http://www.globalatlanta.com/2009/11/'> November 2009 &nbsp;(43)</option>
	<option value='http://www.globalatlanta.com/2009/10/'> October 2009 &nbsp;(59)</option>
	<option value='http://www.globalatlanta.com/2009/09/'> September 2009 &nbsp;(64)</option>
	<option value='http://www.globalatlanta.com/2009/08/'> August 2009 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2009/07/'> July 2009 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2009/06/'> June 2009 &nbsp;(52)</option>
	<option value='http://www.globalatlanta.com/2009/05/'> May 2009 &nbsp;(66)</option>
	<option value='http://www.globalatlanta.com/2009/04/'> April 2009 &nbsp;(61)</option>
	<option value='http://www.globalatlanta.com/2009/03/'> March 2009 &nbsp;(69)</option>
	<option value='http://www.globalatlanta.com/2009/02/'> February 2009 &nbsp;(43)</option>
	<option value='http://www.globalatlanta.com/2009/01/'> January 2009 &nbsp;(61)</option>
	<option value='http://www.globalatlanta.com/2008/12/'> December 2008 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2008/11/'> November 2008 &nbsp;(53)</option>
	<option value='http://www.globalatlanta.com/2008/10/'> October 2008 &nbsp;(59)</option>
	<option value='http://www.globalatlanta.com/2008/09/'> September 2008 &nbsp;(55)</option>
	<option value='http://www.globalatlanta.com/2008/08/'> August 2008 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2008/07/'> July 2008 &nbsp;(40)</option>
	<option value='http://www.globalatlanta.com/2008/06/'> June 2008 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/2008/05/'> May 2008 &nbsp;(35)</option>
	<option value='http://www.globalatlanta.com/2008/04/'> April 2008 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/2008/03/'> March 2008 &nbsp;(36)</option>
	<option value='http://www.globalatlanta.com/2008/02/'> February 2008 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/2008/01/'> January 2008 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2007/10/'> October 2007 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2007/09/'> September 2007 &nbsp;(66)</option>
	<option value='http://www.globalatlanta.com/2007/08/'> August 2007 &nbsp;(53)</option>
	<option value='http://www.globalatlanta.com/2007/07/'> July 2007 &nbsp;(79)</option>
	<option value='http://www.globalatlanta.com/2007/06/'> June 2007 &nbsp;(78)</option>
	<option value='http://www.globalatlanta.com/2007/05/'> May 2007 &nbsp;(79)</option>
	<option value='http://www.globalatlanta.com/2007/04/'> April 2007 &nbsp;(98)</option>
	<option value='http://www.globalatlanta.com/2007/03/'> March 2007 &nbsp;(82)</option>
	<option value='http://www.globalatlanta.com/2007/02/'> February 2007 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2007/01/'> January 2007 &nbsp;(1)</option>
	<option value='http://www.globalatlanta.com/2006/12/'> December 2006 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2006/11/'> November 2006 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/2006/10/'> October 2006 &nbsp;(19)</option>
	<option value='http://www.globalatlanta.com/2006/09/'> September 2006 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2006/08/'> August 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2006/07/'> July 2006 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2006/06/'> June 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2006/05/'> May 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2006/04/'> April 2006 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2006/03/'> March 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2006/02/'> February 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2006/01/'> January 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2005/11/'> November 2005 &nbsp;(8)</option>
	<option value='http://www.globalatlanta.com/2005/10/'> October 2005 &nbsp;(55)</option>
	<option value='http://www.globalatlanta.com/2005/09/'> September 2005 &nbsp;(65)</option>
	<option value='http://www.globalatlanta.com/2005/08/'> August 2005 &nbsp;(50)</option>
	<option value='http://www.globalatlanta.com/2005/07/'> July 2005 &nbsp;(54)</option>
	<option value='http://www.globalatlanta.com/2005/06/'> June 2005 &nbsp;(57)</option>
	<option value='http://www.globalatlanta.com/2005/05/'> May 2005 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2005/04/'> April 2005 &nbsp;(58)</option>
	<option value='http://www.globalatlanta.com/2005/03/'> March 2005 &nbsp;(38)</option>
	<option value='http://www.globalatlanta.com/2005/02/'> February 2005 &nbsp;(42)</option>
	<option value='http://www.globalatlanta.com/2005/01/'> January 2005 &nbsp;(42)</option>
	<option value='http://www.globalatlanta.com/2004/12/'> December 2004 &nbsp;(40)</option>
	<option value='http://www.globalatlanta.com/2004/11/'> November 2004 &nbsp;(35)</option>
	<option value='http://www.globalatlanta.com/2004/10/'> October 2004 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2004/09/'> September 2004 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/2004/08/'> August 2004 &nbsp;(44)</option>
	<option value='http://www.globalatlanta.com/2004/07/'> July 2004 &nbsp;(44)</option>
	<option value='http://www.globalatlanta.com/2004/06/'> June 2004 &nbsp;(51)</option>
	<option value='http://www.globalatlanta.com/2004/05/'> May 2004 &nbsp;(44)</option>
	<option value='http://www.globalatlanta.com/2004/04/'> April 2004 &nbsp;(50)</option>
	<option value='http://www.globalatlanta.com/2004/03/'> March 2004 &nbsp;(42)</option>
	<option value='http://www.globalatlanta.com/2004/02/'> February 2004 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/2004/01/'> January 2004 &nbsp;(4)</option>
	<option value='http://www.globalatlanta.com/2003/12/'> December 2003 &nbsp;(20)</option>
	<option value='http://www.globalatlanta.com/2003/11/'> November 2003 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2003/10/'> October 2003 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2003/09/'> September 2003 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2003/08/'> August 2003 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2003/07/'> July 2003 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2003/06/'> June 2003 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/2003/05/'> May 2003 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2003/04/'> April 2003 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2003/03/'> March 2003 &nbsp;(2)</option>
	<option value='http://www.globalatlanta.com/2003/02/'> February 2003 &nbsp;(1)</option>
	<option value='http://www.globalatlanta.com/2003/01/'> January 2003 &nbsp;(2)</option>
	<option value='http://www.globalatlanta.com/2002/12/'> December 2002 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/2002/11/'> November 2002 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/2002/10/'> October 2002 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2002/09/'> September 2002 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/2002/08/'> August 2002 &nbsp;(6)</option>
	<option value='http://www.globalatlanta.com/2002/07/'> July 2002 &nbsp;(11)</option>
	<option value='http://www.globalatlanta.com/2002/06/'> June 2002 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/2002/05/'> May 2002 &nbsp;(10)</option>
	<option value='http://www.globalatlanta.com/2002/04/'> April 2002 &nbsp;(19)</option>
	<option value='http://www.globalatlanta.com/2002/03/'> March 2002 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/2002/02/'> February 2002 &nbsp;(19)</option>
	<option value='http://www.globalatlanta.com/2002/01/'> January 2002 &nbsp;(12)</option>
	<option value='http://www.globalatlanta.com/2001/12/'> December 2001 &nbsp;(16)</option>
	<option value='http://www.globalatlanta.com/2001/11/'> November 2001 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/2001/10/'> October 2001 &nbsp;(16)</option>
	<option value='http://www.globalatlanta.com/2001/09/'> September 2001 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/2001/08/'> August 2001 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2001/07/'> July 2001 &nbsp;(20)</option>
	<option value='http://www.globalatlanta.com/2001/06/'> June 2001 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2001/05/'> May 2001 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2001/04/'> April 2001 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2001/03/'> March 2001 &nbsp;(17)</option>
	<option value='http://www.globalatlanta.com/2001/02/'> February 2001 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2001/01/'> January 2001 &nbsp;(20)</option>
	<option value='http://www.globalatlanta.com/2000/12/'> December 2000 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2000/11/'> November 2000 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2000/10/'> October 2000 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2000/09/'> September 2000 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2000/08/'> August 2000 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2000/07/'> July 2000 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2000/06/'> June 2000 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2000/05/'> May 2000 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2000/04/'> April 2000 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/2000/03/'> March 2000 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/2000/02/'> February 2000 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2000/01/'> January 2000 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1999/12/'> December 1999 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1999/11/'> November 1999 &nbsp;(15)</option>
	<option value='http://www.globalatlanta.com/1999/10/'> October 1999 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1999/09/'> September 1999 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1999/08/'> August 1999 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1999/07/'> July 1999 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/1999/06/'> June 1999 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1999/05/'> May 1999 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1999/04/'> April 1999 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1999/03/'> March 1999 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1999/02/'> February 1999 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1999/01/'> January 1999 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/1998/12/'> December 1998 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/1998/11/'> November 1998 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1998/10/'> October 1998 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1998/09/'> September 1998 &nbsp;(31)</option>
	<option value='http://www.globalatlanta.com/1998/08/'> August 1998 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1998/07/'> July 1998 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1998/06/'> June 1998 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1998/05/'> May 1998 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1998/04/'> April 1998 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/1998/03/'> March 1998 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1998/02/'> February 1998 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/1998/01/'> January 1998 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/1997/12/'> December 1997 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/1997/11/'> November 1997 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1997/10/'> October 1997 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1997/09/'> September 1997 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/1997/08/'> August 1997 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/1997/07/'> July 1997 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/1997/06/'> June 1997 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1997/05/'> May 1997 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1997/04/'> April 1997 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/1997/03/'> March 1997 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/1997/02/'> February 1997 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1997/01/'> January 1997 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/1996/12/'> December 1996 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1996/11/'> November 1996 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/1996/10/'> October 1996 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1996/09/'> September 1996 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/1996/08/'> August 1996 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/1996/07/'> July 1996 &nbsp;(36)</option>
	<option value='http://www.globalatlanta.com/1996/06/'> June 1996 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/1996/05/'> May 1996 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1996/04/'> April 1996 &nbsp;(33)</option>
	<option value='http://www.globalatlanta.com/1996/03/'> March 1996 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1996/02/'> February 1996 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/1996/01/'> January 1996 &nbsp;(31)</option>
	<option value='http://www.globalatlanta.com/1995/12/'> December 1995 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/1995/11/'> November 1995 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/1995/10/'> October 1995 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/1995/09/'> September 1995 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1995/08/'> August 1995 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1995/07/'> July 1995 &nbsp;(37)</option>
	<option value='http://www.globalatlanta.com/1995/06/'> June 1995 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1995/05/'> May 1995 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/1995/04/'> April 1995 &nbsp;(31)</option>
	<option value='http://www.globalatlanta.com/1995/03/'> March 1995 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/1995/02/'> February 1995 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/1995/01/'> January 1995 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/1994/11/'> November 1994 &nbsp;(41)</option>
	<option value='http://www.globalatlanta.com/1994/10/'> October 1994 &nbsp;(35)</option>
	<option value='http://www.globalatlanta.com/1994/09/'> September 1994 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/1994/08/'> August 1994 &nbsp;(37)</option>
	<option value='http://www.globalatlanta.com/1994/07/'> July 1994 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1994/06/'> June 1994 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/1994/05/'> May 1994 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/1994/04/'> April 1994 &nbsp;(17)</option>
	<option value='http://www.globalatlanta.com/1994/03/'> March 1994 &nbsp;(31)</option>
	<option value='http://www.globalatlanta.com/1994/02/'> February 1994 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1994/01/'> January 1994 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1993/12/'> December 1993 &nbsp;(16)</option>
	<option value='http://www.globalatlanta.com/1993/11/'> November 1993 &nbsp;(17)</option>
	<option value='http://www.globalatlanta.com/1993/10/'> October 1993 &nbsp;(14)</option>
	<option value='http://www.globalatlanta.com/1993/09/'> September 1993 &nbsp;(17)</option>
	<option value='http://www.globalatlanta.com/1993/08/'> August 1993 &nbsp;(17)</option>
	<option value='http://www.globalatlanta.com/1993/07/'> July 1993 &nbsp;(14)</option>
	<option value='http://www.globalatlanta.com/1993/06/'> June 1993 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/1993/05/'> May 1993 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/1993/04/'> April 1993 &nbsp;(19)</option>
	<option value='http://www.globalatlanta.com/1993/03/'> March 1993 &nbsp;(39)</option>
	<option value='http://www.globalatlanta.com/1993/02/'> February 1993 &nbsp;(20)</option>

		</select>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-wrap"><img width="300" height="95" alt="Global Atlanta" class="attachment-medium" style="max-width: 100%;" src="http://www.globalatlanta.com/wp-content/uploads/2015/09/ga-logo-stacked-white-300x95.png" /><div class="widget_sp_image-description" ><p>For more than 20 years, Global Atlanta has been the only publication devoted to tracking Atlanta's rise as a center for international business, education and culture. </p>
<p><b>The world is here.</b></p>
</div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="pages-3" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Engage</h4>
		<ul>
			<li class="page_item page-item-2"><a href="http://www.globalatlanta.com/about-us/">About Us</a></li>
<li class="page_item page-item-39166"><a href="http://www.globalatlanta.com/advertise/">Advertise</a></li>
<li class="page_item page-item-99981 page_item_has_children"><a href="http://www.globalatlanta.com/events-2/">Events</a>
<ul class='children'>
	<li class="page_item page-item-99983"><a href="http://www.globalatlanta.com/events-2/categories/">Categories</a></li>
	<li class="page_item page-item-99982"><a href="http://www.globalatlanta.com/events-2/locations/">Locations</a></li>
	<li class="page_item page-item-99985"><a href="http://www.globalatlanta.com/events-2/my-bookings/">My Bookings</a></li>
	<li class="page_item page-item-99984"><a href="http://www.globalatlanta.com/events-2/tags/">Tags</a></li>
</ul>
</li>
<li class="page_item page-item-81650"><a href="http://www.globalatlanta.com/add-a-job/">Post a Job</a></li>
<li class="page_item page-item-81653"><a href="http://www.globalatlanta.com/event-submission-form/">Submit an International Event</a></li>
<li class="page_item page-item-98951"><a href="http://www.globalatlanta.com/newsletters/">Subscribe</a></li>
		</ul>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="enews-ext-4" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Join more than 11,000 readers getting the latest international business news each week</h4>
			<form id="subscribeenews-ext-4" action="http://globalatlanta.us6.list-manage2.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-4">
												<label for="subbox" class="screenread">Enter your email address</label><input type="email" value="" id="subbox" placeholder="Enter your email address" name="EMAIL" required="required" />
								<input type="submit" value="Subscribe" id="subbutton" />
			</form>
		</div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>All content © 1993-2016 GlobalAtlanta.com, All Rights Reserved. GlobalAtlanta.com is published by the Agio Press, Inc. 659 Auburn Ave., Suite 119, Atlanta, Ga., 3031</p></div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"http:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","security":"2310052251"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"http:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","security":"dcfeba6030"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-content/themes/global-atlanta/assets/dist/js/scripts.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.globalatlanta.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style><script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'119596942',post:'100064',tz:'-5',srv:'www.globalatlanta.com'} ]);
	_stq.push([ 'clickTrackerInit', '119596942', '100064' ]);
</script>
</body></html>
