<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<link type="text/css" media="all" href="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/cache/autoptimize/1/css/autoptimize_b286b6340d98f2e4f522836a12ac9746.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/cache/autoptimize/1/css/autoptimize_099b6384d0e667365e17f23c8b8d6dc1.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/cache/autoptimize/1/css/autoptimize_8e534ed9e39f2e09914503dc51dd5307.css" rel="stylesheet" /><title>Retired South Korean Military Leader: ‘Tone Down’ War of Words Over North Korean Nuclear Program - Global Atlanta</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Retired South Korean Military Leader: ‘Tone Down’ War of Words Over North Korean Nuclear Program - Global Atlanta" />
<meta property="og:description" content="With the election of U.S. President Donald Trump and the impeachment of South Korean President Park Geun-hye, last year brought turbulence in the countries&#8217; longstanding alliance. For retired South Korean Lieutenant General In-Bum Chun, it was an opportune time to give North Korean leader Kim Jong Un a reality check. A decorated military leader who once headed South Korea’s &hellip;" />
<meta property="og:url" content="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/" />
<meta property="og:site_name" content="Global Atlanta" />
<meta property="article:section" content="Diplomacy" />
<meta property="article:published_time" content="2017-10-06T17:49:58-04:00" />
<meta property="article:modified_time" content="2017-10-06T18:33:45-04:00" />
<meta property="og:updated_time" content="2017-10-06T18:33:45-04:00" />
<meta property="fb:app_id" content="1080364048713492" />
<meta property="og:image" content="http://www.globalatlanta.com/wp-content/uploads/Chun-Visit2.jpg" />
<meta property="og:image:width" content="6117" />
<meta property="og:image:height" content="3854" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="With the election of U.S. President Donald Trump and the impeachment of South Korean President Park Geun-hye, last year brought turbulence in the countries&#8217; longstanding alliance. For retired South Korean Lieutenant General In-Bum Chun, it was an opportune time to give North Korean leader Kim Jong Un a reality check. A decorated military leader who once headed South Korea’s [&hellip;]" />
<meta name="twitter:title" content="Retired South Korean Military Leader: ‘Tone Down’ War of Words Over North Korean Nuclear Program - Global Atlanta" />
<meta name="twitter:image" content="http://www.globalatlanta.com/wp-content/uploads/Chun-Visit2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.globalatlanta.com\/","name":"Global Atlanta","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.globalatlanta.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.globalatlanta.com\/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program\/","sameAs":[],"@id":"#organization","name":"Global Atlanta","logo":"http:\/\/www.globalatlanta.com\/wp-content\/uploads\/global-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; Feed" href="http://www.globalatlanta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; Comments Feed" href="http://www.globalatlanta.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Global Atlanta &raquo; iCal Feed" href="http://www.globalatlanta.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; Retired South Korean Military Leader: ‘Tone Down’ War of Words Over North Korean Nuclear Program Comments Feed" href="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.globalatlanta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		














<link rel='stylesheet' id='sccss_style-css'  href='http://www.globalatlanta.com?sccss=1&#038;ver=4.8.2' type='text/css' media='all' />





<script type="text/javascript">var _wdca={"first_ad":0,"count":0,"selector":">p","predefined":{"before":0,"middle":0,"after":0,"ignore_other":0,"ignore_requirement":0},"ga":{"enabled":false,"category":"","label":""},"non_indexing_wrapper":false,"pfx":"wdca_","dynamic_styles":false,"ajax_url":"http:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if IE]><script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/hustle/assets/js/vendor/fitie/fitie.js?ver=2.0.2'></script>
<![endif]--><script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","nonce":"828ead6522","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='//use.typekit.net/bds5tja.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/custom-ads/js/wdca.js?ver=1.5.1'></script>
<link rel='https://api.w.org/' href='http://www.globalatlanta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.globalatlanta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.globalatlanta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.globalatlanta.com/?p=343672' />
<link rel="alternate" type="application/json+oembed" href="http://www.globalatlanta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.globalatlanta.com%2Fretired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.globalatlanta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.globalatlanta.com%2Fretired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program%2F&#038;format=xml" />

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	  var gads = document.createElement('script');
	  gads.async = true;
	  gads.type = 'text/javascript';
	  var useSSL = 'https:' == document.location.protocol;
	  gads.src = (useSSL ? 'https:' : 'http:') +
	             '//www.googletagservices.com/tag/js/gpt.js';
	  var node = document.getElementsByTagName('script')[0];
	  node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
             googletag.cmd.push(function() {
	             googletag.defineSlot('/2735664/Articles_Block', [300, 250], 'div-gpt-ad-1442174162309-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/Articles_Block_2', [300, 250], 'div-gpt-ad-1442174607701-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/Homepage_Big_Banner', [728, 90], 'div-gpt-ad-1442176114336-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/new-site-homepage-middle-banner', [728, 90], 'div-gpt-ad-1442257140027-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/new-site-homepage-lower-banner', [728, 90], 'div-gpt-ad-1442257379187-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/after-post-banner', [728, 90], 'div-gpt-ad-1442257527029-0').addService(googletag.pubads());
	             googletag.pubads().enableSingleRequest();
	             googletag.enableServices();
             });
</script>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","http://chimpstatic.com/mcjs-connected/js/users/77eca2bc4d2b666a1b2bfa1f6/cfcdd56b3ded504a34be2ca94.js");</script>
		<link rel="icon" href="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/themes/global-atlanta/assets/dist/img/favicon.ico" />
<link rel="pingback" href="http://www.globalatlanta.com/xmlrpc.php" />

<script>try{Typekit.load();}catch(e){}</script><!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','http://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16541291-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			
		





</head>
<body class="post-template-default single single-post postid-343672 single-format-standard tribe-no-js tribe-theme-parent-genesis tribe-theme-child-global-atlanta wp-featherlight-captions custom-header header-image content-sidebar gppro-custom" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header hidden-sm hidden-xs" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.globalatlanta.com/">Global Atlanta</a></p><p class="site-description" itemprop="description">The world is here.</p></div><div class="widget-area header-widget-area"><section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">The world is here.</h4>
			<div class="textwidget"></div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-email"><a href="http://eepurl.com/1wxbz" ><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/globalatlanta" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/globalatlanta.com" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/GlobalAtlanta" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><a href="http://www.globalatlanta.com" class="navbar-fixed-brand-mobile"><img src="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/2015/09/14064728/ga-logo-stacked-white1.png"></a><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-16371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16371"><a href="#" itemprop="url"><span itemprop="name">Topics</span></a>
<ul  class="sub-menu">
	<li id="menu-item-82947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82947"><a href="http://www.globalatlanta.com/category/business/" itemprop="url"><span itemprop="name">Business</span></a></li>
	<li id="menu-item-82948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82948"><a href="http://www.globalatlanta.com/category/culture/" itemprop="url"><span itemprop="name">Culture</span></a></li>
	<li id="menu-item-82949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-82949"><a href="http://www.globalatlanta.com/category/diplomacy/" itemprop="url"><span itemprop="name">Diplomacy</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-99296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99296"><a href="http://www.globalatlanta.com/category/diplomacy/consular-conversations/" itemprop="url"><span itemprop="name">Consular Conversations</span></a></li>
	</ul>
</li>
	<li id="menu-item-82950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82950"><a href="http://www.globalatlanta.com/category/economic-development/" itemprop="url"><span itemprop="name">Economic Development</span></a></li>
	<li id="menu-item-82951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82951"><a href="http://www.globalatlanta.com/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
	<li id="menu-item-82952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82952"><a href="http://www.globalatlanta.com/category/trade/" itemprop="url"><span itemprop="name">Trade</span></a></li>
</ul>
</li>
<li id="menu-item-16364" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16364"><a href="#" itemprop="url"><span itemprop="name">Regions</span></a>
<ul  class="sub-menu">
	<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39156"><a href="http://www.globalatlanta.com/region/africa/" itemprop="url"><span itemprop="name">Africa</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-39175" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39175"><a href="http://www.globalatlanta.com/region/africa/ghana/" itemprop="url"><span itemprop="name">Ghana</span></a></li>
		<li id="menu-item-39176" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39176"><a href="http://www.globalatlanta.com/region/africa/senegal/" itemprop="url"><span itemprop="name">Senegal</span></a></li>
		<li id="menu-item-39177" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39177"><a href="http://www.globalatlanta.com/region/africa/south-africa/" itemprop="url"><span itemprop="name">South Africa</span></a></li>
	</ul>
</li>
	<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39157"><a href="http://www.globalatlanta.com/region/americas/" itemprop="url"><span itemprop="name">Americas</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102162"><a href="http://www.globalatlanta.com/region/americas/argentina/" itemprop="url"><span itemprop="name">Argentina</span></a></li>
		<li id="menu-item-39178" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39178"><a href="http://www.globalatlanta.com/region/americas/brazil/" itemprop="url"><span itemprop="name">Brazil</span></a></li>
		<li id="menu-item-39179" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39179"><a href="http://www.globalatlanta.com/region/americas/canada/" itemprop="url"><span itemprop="name">Canada</span></a></li>
		<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102163"><a href="http://www.globalatlanta.com/region/americas/colombia/" itemprop="url"><span itemprop="name">Colombia</span></a></li>
		<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102164"><a href="http://www.globalatlanta.com/region/americas/costa-rica/" itemprop="url"><span itemprop="name">Costa Rica</span></a></li>
		<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102165"><a href="http://www.globalatlanta.com/region/americas/cuba/" itemprop="url"><span itemprop="name">Cuba</span></a></li>
		<li id="menu-item-39180" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39180"><a href="http://www.globalatlanta.com/region/americas/haiti/" itemprop="url"><span itemprop="name">Haiti</span></a></li>
		<li id="menu-item-39181" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39181"><a href="http://www.globalatlanta.com/region/americas/mexico/" itemprop="url"><span itemprop="name">Mexico</span></a></li>
	</ul>
</li>
	<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39158"><a href="http://www.globalatlanta.com/region/asia/" itemprop="url"><span itemprop="name">Asia</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-39182" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39182"><a href="http://www.globalatlanta.com/region/asia/china/" itemprop="url"><span itemprop="name">China</span></a></li>
		<li id="menu-item-39183" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39183"><a href="http://www.globalatlanta.com/region/asia/india/" itemprop="url"><span itemprop="name">India</span></a></li>
		<li id="menu-item-39184" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39184"><a href="http://www.globalatlanta.com/region/asia/japan/" itemprop="url"><span itemprop="name">Japan</span></a></li>
		<li id="menu-item-39185" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39185"><a href="http://www.globalatlanta.com/region/asia/korea/" itemprop="url"><span itemprop="name">Korea</span></a></li>
		<li id="menu-item-39186" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39186"><a href="http://www.globalatlanta.com/region/asia/mongolia/" itemprop="url"><span itemprop="name">Mongolia</span></a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39159"><a href="http://www.globalatlanta.com/region/europe/" itemprop="url"><span itemprop="name">Europe</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-39187" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39187"><a href="http://www.globalatlanta.com/region/europe/belgium/" itemprop="url"><span itemprop="name">Belgium</span></a></li>
		<li id="menu-item-39188" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39188"><a href="http://www.globalatlanta.com/region/europe/france/" itemprop="url"><span itemprop="name">France</span></a></li>
		<li id="menu-item-39189" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39189"><a href="http://www.globalatlanta.com/region/europe/germany/" itemprop="url"><span itemprop="name">Germany</span></a></li>
		<li id="menu-item-39190" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39190"><a href="http://www.globalatlanta.com/region/europe/ireland/" itemprop="url"><span itemprop="name">Ireland</span></a></li>
		<li id="menu-item-39191" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39191"><a href="http://www.globalatlanta.com/region/europe/netherlands/" itemprop="url"><span itemprop="name">Netherlands</span></a></li>
		<li id="menu-item-39192" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39192"><a href="http://www.globalatlanta.com/region/europe/turkey/" itemprop="url"><span itemprop="name">Turkey</span></a></li>
		<li id="menu-item-39193" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39193"><a href="http://www.globalatlanta.com/region/europe/united-kingdom/" itemprop="url"><span itemprop="name">United Kingdom</span></a></li>
	</ul>
</li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39160"><a href="http://www.globalatlanta.com/region/middle-east-north-africa/" itemprop="url"><span itemprop="name">Middle East &#8211; North Africa</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-39194" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39194"><a href="http://www.globalatlanta.com/region/middle-east-north-africa/israel/" itemprop="url"><span itemprop="name">Israel</span></a></li>
	</ul>
</li>
	<li id="menu-item-39161" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39161"><a href="http://www.globalatlanta.com/region/southeast-asia/" itemprop="url"><span itemprop="name">Southeast Asia</span></a></li>
</ul>
</li>
<li id="menu-item-39162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39162"><a href="http://www.globalatlanta.com/events/" itemprop="url"><span itemprop="name">Events</span></a></li>
<li id="menu-item-16375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16375"><a href="http://www.globalatlanta.com/view/directory" itemprop="url"><span itemprop="name">Directory</span></a></li>
<li id="menu-item-16374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16374"><a href="http://www.globalatlanta.com/view/jobs/" itemprop="url"><span itemprop="name">Jobs</span></a></li>
<li id="menu-item-4439204" class="custom-search menu-item"><form method="get" class="search-form" action="http://www.globalatlanta.com/" role="search"><input type="search" name="s" placeholder="Search..."><button type="submit"><i class="fa fa-search"></i></button></form></li></ul></div></nav>
<div class="hidden-sm hidden-xs pad-not-sides">
	<!-- /2735664/Homepage_Big_Banner -->
	<div id='div-gpt-ad-1442176114336-0' style='height:90px; width:728px;' class="aligncenter push-bottom-0">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442176114336-0'); });
		</script>
	</div>
</div>

	<div class="site-inner"><div class="content-sidebar-wrap"><header class="entry-header clearfix"><p class="entry-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/south-korea/">South Korea</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/diplomacy/" rel="category tag">Diplomacy</a></li></ul> </li></ul><p class="entry-meta"></p><h1 class="entry-title" itemprop="headline">Retired South Korean Military Leader: ‘Tone Down’ War of Words Over North Korean Nuclear Program</h1> 
<div class="lead"><p>Former lieutenant general underscores quiet strength in U.S.-South Korea ties</p></div><p class="entry-meta"><span class="entry-header-post-meta font-sansserif">October 6, 2017 | <a href="http://www.globalatlanta.com/author/jsterling/">Joe Sterling</a></span></p><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/" data-ssbp-title="Retired South Korean Military Leader: ‘Tone Down’ War of Words Over North Korean Nuclear Program" data-ssbp-short-url="" data-ssbp-post-id="343672"></div></div></header><main class="content"><article class="post-343672 post type-post status-publish format-standard has-post-thumbnail category-diplomacy region-south-korea entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><div class="entry-content" itemprop="text"><div class="featured-image-container wp-caption"><img width="6117" height="3854" src="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/Chun-Visit2.jpg" class="attachment-$size alignnone img-responsive entry-featured-image" alt="" srcset="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/Chun-Visit2.jpg 6117w, http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/Chun-Visit2-300x189.jpg 300w, http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/Chun-Visit2-768x484.jpg 768w, http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/Chun-Visit2-700x441.jpg 700w, http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/Chun-Visit2-560x353.jpg 560w" sizes="(max-width: 6117px) 100vw, 6117px" data-attachment-id="343815" data-permalink="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/chun-visit2/" data-orig-file="http://www.globalatlanta.com/wp-content/uploads/Chun-Visit2.jpg" data-orig-size="6117,3854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506545930&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chun Visit2" data-image-description="" data-medium-file="http://www.globalatlanta.com/wp-content/uploads/Chun-Visit2-300x189.jpg" data-large-file="http://www.globalatlanta.com/wp-content/uploads/Chun-Visit2-700x441.jpg" /><figcaption class="wp-caption-text entry-featured-caption" style="text-align:left;">Retired South Korean Lieutenant General In-Bum Chun delivers a student lecture at Kennesaw State University. Photo: Rob C. Witzel, Kennesaw State University </figcaption></div><p><span style="font-weight: 400;">With the election of U.S. President <strong>Donald Trump</strong> and </span><span style="font-weight: 400;"><a href="https://www.nytimes.com/2016/12/09/world/asia/south-korea-president-park-geun-hye-impeached.html">the impeachment of South Korean President <strong>Park Geun-hye</strong></a><strong>, </strong>last year brought turbulence in the countries&#8217; longstanding alliance.</span></p>
<p><span style="font-weight: 400;">For retired South Korean Lieutenant General <strong>In-Bum Chun,</strong> it was an opportune time to give <strong>North Korean</strong> leader <strong>Kim Jong Un</strong> a reality check.</span></p>
<p><span style="font-weight: 400;">A decorated military leader who once headed South Korea’s Special Warfare Command, Mr. </span><a href="https://www.nknews.org/2017/01/dear-kim-jong-un-an-open-letter-from-a-former-s-korean-lieutenant-general/"><span style="font-weight: 400;">Chun penned an open letter</span></a><span style="font-weight: 400;"> to Kim in <strong>NK News </strong>in January. </span></p>
<p><span style="font-weight: 400;">The message: Don’t perceive the workings of democracy in <strong>Seoul</strong> and<strong> Washington</strong> as signs of weakness, instability, cowardice and a lack of resolve. They are anything but. So it might be a smart move to stop rattling sabers and start pursuing peace.</span></p>
<p><span style="font-weight: 400;">Months later, in September, Mr. Chun visited <strong>Kennesaw State University</strong>. He delivered to lectures at the school and spoke to <strong>Global Atlanta</strong> and other news outlets.</span></p>
<p><span style="font-weight: 400;">Did the North Korean leader read his letter? </span></p>
<p><span style="font-weight: 400;">“If he did, he ignored it,” said Mr. Chun, now a visiting fellow at </span><a href="https://www.brookings.edu/experts/in-bum-chun/"><span style="font-weight: 400;">Brookings Institution’s Center for East Asia Policy Studies.</span></a></p>
<p><span style="font-weight: 400;">Ushered, chauffeured and cloistered throughout his life, Kim “knows very little about the outside world,” Mr. Chun said during his visit to Kennesaw, and must wrongly interpret democracy in South Korea as “chaos.”</span></p>
<p><span style="font-weight: 400;">But the South&#8217;s globally celebrated </span><span style="font-weight: 400;"><a href="http://www.billboard.com/articles/columns/k-town/7982074/tumblr-most-popular-kpop-stars-summer-2017-bts-blackpink">K-pop music</a> and atmosphere of unbridled free speech and protests</span><span style="font-weight: 400;"> are signs of resilience and toughness.</span></p>
<p><span style="font-weight: 400;">“There’s an inner strength to our society,” Mr. Chun told Global Atlanta in an interview after a general lecture. “He cannot win.”</span></p>
<p><span style="font-weight: 400;">Mr. Chun’s visit came amid anxiety among world powers over Kim’s nuclear aspirations and a war of words between <strong>Pyongyang</strong> and Washington.</span></p>
<p><span style="font-weight: 400;">North Korea wants to be a nuclear power and equal to the United States, he said in the interview. </span></p>
<p><span style="font-weight: 400;">“Right now, he seems to assess he’s close to having a capability to strike the U.S. with a nuclear weapon,” he said.</span></p>
<p><span style="font-weight: 400;">President Trump has <a href="https://www.whitehouse.gov/the-press-office/2017/09/19/remarks-president-trump-72nd-session-united-nations-general-assembly">gone toe to toe</a> with the North Korean regime, with both governments dishing out <a href="https://www.vox.com/2017/9/22/16349460/kim-jong-un-statement-trump-dotard-full-text">stark rhetoric</a></span> <span style="font-weight: 400;">toward each other.</span></p>
<p><span style="font-weight: 400;">At first, Mr. Chun reasoned, President Trump’s threat to unleash </span><a href="https://www.whitehouse.gov/the-press-office/2017/08/08/remarks-president-trump-briefing-opioid-crisis"><span style="font-weight: 400;">“fire and fury”</span></a><span style="font-weight: 400;"> seemed to work because it injected unpredictability into the conflict.</span></p>
<p><span style="font-weight: 400;">But as the tough talk escalated, Mr. Chun realized that maybe it is time to “tone down” what has become a counterproductive tack.</span></p>
<p><span style="font-weight: 400;">North Korea is using the U.S. rhetoric to show that America wants to destroy the country, thereby buttressing its hard line.</span></p>
<p><span style="font-weight: 400;">“Having the moral high ground is very important,” Mr. Chun said during a lecture. “This kind of offensive language has caused confusion.”</span></p>
<p><span style="font-weight: 400;">What is needed to lessen tensions, he said, is a Marshall Plan of sorts for North Korea, an effort to better the lives of the people. That will result in a positive long game.</span></p>
<p><span style="font-weight: 400;">“When the average North Korean life gets better, once lunch and dinner are solved, the next question will be, &#8216;How come I can’t have freedom to move around, to speak?&#8217;” he said.</span></p>
<p><span style="font-weight: 400;">Airing criticism of the U.S. government is rare for Mr. Chun, who is loath to disrespect or rebuke a U.S. president since he is not an American. </span></p>
<p><span style="font-weight: 400;">He repeatedly stressed the strong reciprocal political and military ties between South Korea and the United States. </span></p>
<p><span style="font-weight: 400;">South Korea, he said, is the great post-war U.S. success story; the nation forged “a truly free and democratic society” mostly because of American influence, he said.</span></p>
<p><span style="font-weight: 400;">He cites the thousands of U.S. troops stationed in South Korea and <strong>Japan</strong> – forces keeping stability. That atmosphere helps promote trade and prosperity.</span></p>
<p><span style="font-weight: 400;">“When people say ‘Yankee go home,’ don’t believe it,” he said. “As long as there are Americans, there will be stability.”</span></p>
<p><span style="font-weight: 400;">South Korea, he argues, is a “vital interest” for the United States, a label some observers don’t use to describe the relationship. </span></p>
<p><span style="font-weight: 400;">Koreans have fought and died in U.S.-led wars. Chun says Americans generally don’t realize South Korean sacrifices in </span><a href="https://www.nytimes.com/2017/07/10/opinion/vietnam-war-south-korea.html"><span style="font-weight: 400;">Vietnam,</span></a> <a href="http://www.nytimes.com/2010/08/31/opinion/31wolfowitz.html"><span style="font-weight: 400;">Iraq</span></a><span style="font-weight: 400;"> and </span><a href="http://english.yonhapnews.co.kr/national/2010/01/05/91/0301000000AEN20100105000700315F.HTML"><span style="font-weight: 400;">Afghanistan</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">In fact, Mr. Chun was cited for contributing to the first ‘fair and free’ elections in Iraq and helping to resolve a hostage crisis in Afghanistan when the Taliban kidnapped </span><a href="http://www.washingtonpost.com/wp-dyn/content/article/2007/09/01/AR2007090101376.html"><span style="font-weight: 400;">Korean missionary workers.</span></a></p>
<p><span style="font-weight: 400;">“America should be very proud of us,” he told Global Atlanta.“When the going gets tough, we Koreans come up to the plate.”</span></p>
<p><span style="font-weight: 400;">When Koreans look north, they see the shadow of<strong> China</strong>, the one major country with pull in Pyongyang. </span></p>
<p><span style="font-weight: 400;">The deployment of the </span><a href="http://www.cnn.com/2017/09/07/asia/south-korea-thaad-north-korea/index.html"><span style="font-weight: 400;">THAAD anti-missile system</span></a><span style="font-weight: 400;"> in South Korea angered Chinese President <strong>Xi Jinping</strong>. </span></p>
<p><span style="font-weight: 400;">At the same time, Seoul values business ties with China and wants to maintain commerce, though China has made that challenging. </span></p>
<p><span style="font-weight: 400;">Koreans never have been and won’t be dominated by that nation, he says.</span></p>
<p><span style="font-weight: 400;">Yes, the Chinese are a great people, Mr. Chun said, but “never doubt where our heart is.”</span></p>
<p><span style="font-weight: 400;">“China is a great country. The U.S. is a greater country,” he said.</span></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-343672" class="share-facebook sd-button share-icon" href="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-343672" class="share-twitter sd-button share-icon" href="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-343672" class="share-linkedin sd-button share-icon" href="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/"
    dc:identifier="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/"
    dc:title="Retired South Korean Military Leader: ‘Tone Down’ War of Words Over North Korean Nuclear Program"
    trackback:ping="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article><aside class="widget-area"><section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id='div-gpt-ad-1442257527029-0' style='height:90px; width:728px; display: block; margin: 0 auto 40px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442257527029-0'); });
</script>
</div></div>
		</div></section>
<section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Join more than 11,000 subscribers receiving our weekly update and monthly focus newsletters:</h4>
			<form id="subscribeenews-ext-5" action="http://globalatlanta.us6.list-manage2.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-5">
												<label for="subbox" class="screenread">Enter your email address</label><input type="email" value="" id="subbox" placeholder="Enter your email address" name="EMAIL" required="required" />
								<input type="submit" value="Subscribe now" id="subbutton" />
			</form>
		</div></div></section>
<section class="clearfix featured-content- featuredpost widget featured-content related-articles"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articles Related to <b>South Korea</b></h4>	                <article class="post type-post status-publish format-standard has-post-thumbnail entry gs-featured-content-entry one-third first" itemscope="" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
                    <a href="http://www.globalatlanta.com/korean-sister-city-highlights-auto-industry-connections-water-tech/" class="alignnone">
                        <img src="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/kwon-young-jin.jpg">
                    </a>
	                <h2 class="entry-title">
		                <a href="http://www.globalatlanta.com/korean-sister-city-highlights-auto-industry-connections-water-tech/" class="alignnone">
			                Korean Sister City Highlights Auto Industry Connections, Water Tech		                </a>
	                </h2>
	                </article>
                    </div></section></aside></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /2735664/Articles_Block -->
<div id='div-gpt-ad-1442174162309-0' style='height:250px; width:300px; display: block; margin: 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442174162309-0'); });
</script>
</div></div>
		</div></section>
<section id="featured-content-2" class=" featured-content-latest-news featuredpost widget featured-content"><div class=" featured-content-latest-news featuredpost widget-wrap"><h4 class="widget-title widgettitle">Latest News</h4>
<article class="post-343672 post type-post status-publish format-standard has-post-thumbnail category-diplomacy region-south-korea entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/south-korea/">South Korea</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/diplomacy/" rel="category tag">Diplomacy</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="http://www.globalatlanta.com/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program/" title="Retired South Korean Military Leader: ‘Tone Down’ War of Words Over North Korean Nuclear Program">Retired South Korean Military Leader: ‘Tone Down’ War of Words Over North Korean Nuclear Program</a></h2></article><article class="post-341590 post type-post status-publish format-standard has-post-thumbnail category-business region-india entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/asia/india/">India</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/business/" rel="category tag">Business</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="http://www.globalatlanta.com/tech-mahindras-skills-conundrum-finding-right-fuel/" title="Tech Mahindra’s Skills Conundrum: Finding the Right &#8216;Fuel&#8217;">Tech Mahindra’s Skills Conundrum: Finding the Right &#8216;Fuel&#8217;</a></h2></article><article class="post-333363 post type-post status-publish format-standard has-post-thumbnail category-airport-city category-economic-development category-technology category-trade tag-export-stories tag-exports tag-travel region-americas entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/americas/">Americas</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/economic-development/airport-city/" rel="category tag">Airport City</a></li>
	<li><a href="http://www.globalatlanta.com/category/economic-development/" rel="category tag">Economic Development</a></li>
	<li><a href="http://www.globalatlanta.com/category/business/technology/" rel="category tag">Technology</a></li>
	<li><a href="http://www.globalatlanta.com/category/trade/" rel="category tag">Trade</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="http://www.globalatlanta.com/atlantas-volantio-takes-off-armed-hard-earned-global-strategy/" title="Atlanta’s Volantio Takes Off, Armed With Hard-Earned Global Strategy">Atlanta’s Volantio Takes Off, Armed With Hard-Earned Global Strategy</a></h2></article><article class="post-328084 post type-post status-publish format-standard has-post-thumbnail category-business category-law region-africa region-ghana entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/africa/">Africa</a></li><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/africa/ghana/">Ghana</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/business/" rel="category tag">Business</a></li>
	<li><a href="http://www.globalatlanta.com/category/business/law/" rel="category tag">Law</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="http://www.globalatlanta.com/laws-fail-uga-law-student-asseses-ghanas-domestic-violence-act/" title="When Laws Fail: UGA Law Student Asseses Ghana’s Domestic Violence Act">When Laws Fail: UGA Law Student Asseses Ghana’s Domestic Violence Act</a></h2></article><article class="post-326956 post type-post status-publish format-standard has-post-thumbnail category-business category-sports tag-featured region-atlanta region-france entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/americas/united-states/atlanta/">Atlanta</a></li><li class="blue-box text-uppercase font-sansserif"><a href="http://www.globalatlanta.com/region/europe/france/">France</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="http://www.globalatlanta.com/category/business/" rel="category tag">Business</a></li>
	<li><a href="http://www.globalatlanta.com/category/culture/sports/" rel="category tag">Sports</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="http://www.globalatlanta.com/frances-3x3-coach-splits-time-preparing-olympics-working-atlanta-youth/" title="France’s 3&#215;3 Basketball Coach Splits Time Preparing for the Olympics and Working with Atlanta Youth">France’s 3&#215;3 Basketball Coach Splits Time Preparing for the Olympics and Working with Atlanta Youth</a></h2></article></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Weekly News Update</h4>
			<form id="subscribeenews-ext-2" action="http://globalatlanta.us6.list-manage2.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-Mail Address</label><input type="email" value="" id="subbox" placeholder="E-Mail Address" name="EMAIL" required="required" />
								<input type="submit" value="Subscribe" id="subbutton" />
			</form>
		</div></div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /2735664/Articles_Block_2 -->
<div id='div-gpt-ad-1442174607701-0' style='height:250px; width:300px; display: block; margin: 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442174607701-0'); });
</script>
</div></div>
		</div></section>
<section id="tribe-events-adv-list-widget-3" class="widget tribe-events-adv-list-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Upcoming Events</h4>

		<!-- Event  -->
		<div class="type-tribe_events post-204156 tribe-clearfix tribe-events-venue-99536 tribe-events-organizer-204181">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.globalatlanta.com/event/cirque-du-soleil-luzia/" rel="bookmark">Cirque du Soleil &#8212; Luzia</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">September 14</span> - <span class="tribe-event-date-end">November 19</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Atlanta</span>
					
											<span class="tribe-events-region">1</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-102720 tribe-clearfix tribe-events-category-arts-books tribe-events-venue-96354 tribe-events-organizer-96353">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.globalatlanta.com/event/hispanola-celebration-haiti-dominican-republic/" rel="bookmark">Hispaniola: A Celebration of Haiti and the Dominican Republic</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">September 30 at 12:00 am</span> - <span class="tribe-event-date-end">December 17 at 5:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Atlanta</span>
					
											<span class="tribe-events-region">1</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-204041 tribe-clearfix tribe-events-category-technology tribe-events-venue-204053 tribe-events-organizer-204055">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.globalatlanta.com/event/atlanta-cyber-week/" rel="bookmark">Atlanta Cyber Week</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">October 2</span> - <span class="tribe-event-date-end">October 6</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-277608 tribe-clearfix tribe-events-category-culture tribe-events-venue-100618 tribe-events-organizer-95525">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.globalatlanta.com/event/harald-schmidt-die-lage-good-old-germany/" rel="bookmark">Harald Schmidt: Die Lage in Good Old Germany</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">October 6 at 6:00 pm</span> - <span class="tribe-event-time">8:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Atlanta </span>
					
											<span class="tribe-events-region">1</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-102368 tribe-clearfix tribe-events-category-business tribe-events-venue-100618 tribe-events-organizer-94167">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.globalatlanta.com/event/save-date-harald-schmidt-kommt-nach-atlanta/" rel="bookmark">SAVE THE DATE: Harald Schmidt kommt nach Atlanta!</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">October 6 at 7:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Atlanta </span>
					
											<span class="tribe-events-region">1</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-206241 tribe-clearfix tribe-events-category-entertainment tribe-events-venue-101937 tribe-events-organizer-94418">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">06</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.globalatlanta.com/event/teen-movie-night-le-nouveau-roswell/" rel="bookmark">Teen Movie Night | Le Nouveau | Roswell</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">October 6 at 7:00 pm</span> - <span class="tribe-event-time">9:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Roswell</span>
					
											<span class="tribe-events-region">1</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-256887 tribe-clearfix tribe-events-category-culture tribe-events-venue-256920 tribe-events-organizer-94990">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.globalatlanta.com/event/viking-encampment-barrington-hall/" rel="bookmark">Viking encampment at Barrington Hall</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">October 7 at 10:00 am</span> - <span class="tribe-event-time">5:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Roswell</span>
					
											<span class="tribe-events-region">1</span>
					
									</div>
			
							<div class="tribe-country-name">United States</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://www.globalatlanta.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>

</div></section>
<script type="application/ld+json">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</script><section id="archives-5" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.globalatlanta.com/2017/10/'> October 2017 &nbsp;(9)</option>
	<option value='http://www.globalatlanta.com/2017/09/'> September 2017 &nbsp;(35)</option>
	<option value='http://www.globalatlanta.com/2017/08/'> August 2017 &nbsp;(45)</option>
	<option value='http://www.globalatlanta.com/2017/07/'> July 2017 &nbsp;(33)</option>
	<option value='http://www.globalatlanta.com/2017/06/'> June 2017 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2017/05/'> May 2017 &nbsp;(35)</option>
	<option value='http://www.globalatlanta.com/2017/04/'> April 2017 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/2017/03/'> March 2017 &nbsp;(42)</option>
	<option value='http://www.globalatlanta.com/2017/02/'> February 2017 &nbsp;(39)</option>
	<option value='http://www.globalatlanta.com/2017/01/'> January 2017 &nbsp;(55)</option>
	<option value='http://www.globalatlanta.com/2016/12/'> December 2016 &nbsp;(44)</option>
	<option value='http://www.globalatlanta.com/2016/11/'> November 2016 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2016/10/'> October 2016 &nbsp;(31)</option>
	<option value='http://www.globalatlanta.com/2016/09/'> September 2016 &nbsp;(41)</option>
	<option value='http://www.globalatlanta.com/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2016/07/'> July 2016 &nbsp;(39)</option>
	<option value='http://www.globalatlanta.com/2016/06/'> June 2016 &nbsp;(39)</option>
	<option value='http://www.globalatlanta.com/2016/05/'> May 2016 &nbsp;(43)</option>
	<option value='http://www.globalatlanta.com/2016/04/'> April 2016 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2016/03/'> March 2016 &nbsp;(51)</option>
	<option value='http://www.globalatlanta.com/2016/02/'> February 2016 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2016/01/'> January 2016 &nbsp;(54)</option>
	<option value='http://www.globalatlanta.com/2015/12/'> December 2015 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2015/11/'> November 2015 &nbsp;(19)</option>
	<option value='http://www.globalatlanta.com/2015/10/'> October 2015 &nbsp;(48)</option>
	<option value='http://www.globalatlanta.com/2015/09/'> September 2015 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/2015/08/'> August 2015 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/2015/07/'> July 2015 &nbsp;(59)</option>
	<option value='http://www.globalatlanta.com/2015/06/'> June 2015 &nbsp;(60)</option>
	<option value='http://www.globalatlanta.com/2015/05/'> May 2015 &nbsp;(47)</option>
	<option value='http://www.globalatlanta.com/2015/04/'> April 2015 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2015/03/'> March 2015 &nbsp;(57)</option>
	<option value='http://www.globalatlanta.com/2015/02/'> February 2015 &nbsp;(50)</option>
	<option value='http://www.globalatlanta.com/2015/01/'> January 2015 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2014/12/'> December 2014 &nbsp;(50)</option>
	<option value='http://www.globalatlanta.com/2014/11/'> November 2014 &nbsp;(40)</option>
	<option value='http://www.globalatlanta.com/2014/10/'> October 2014 &nbsp;(61)</option>
	<option value='http://www.globalatlanta.com/2014/09/'> September 2014 &nbsp;(64)</option>
	<option value='http://www.globalatlanta.com/2014/08/'> August 2014 &nbsp;(49)</option>
	<option value='http://www.globalatlanta.com/2014/07/'> July 2014 &nbsp;(64)</option>
	<option value='http://www.globalatlanta.com/2014/06/'> June 2014 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2014/05/'> May 2014 &nbsp;(47)</option>
	<option value='http://www.globalatlanta.com/2014/04/'> April 2014 &nbsp;(45)</option>
	<option value='http://www.globalatlanta.com/2014/03/'> March 2014 &nbsp;(52)</option>
	<option value='http://www.globalatlanta.com/2014/02/'> February 2014 &nbsp;(54)</option>
	<option value='http://www.globalatlanta.com/2014/01/'> January 2014 &nbsp;(56)</option>
	<option value='http://www.globalatlanta.com/2013/12/'> December 2013 &nbsp;(58)</option>
	<option value='http://www.globalatlanta.com/2013/11/'> November 2013 &nbsp;(55)</option>
	<option value='http://www.globalatlanta.com/2013/10/'> October 2013 &nbsp;(48)</option>
	<option value='http://www.globalatlanta.com/2013/09/'> September 2013 &nbsp;(49)</option>
	<option value='http://www.globalatlanta.com/2013/08/'> August 2013 &nbsp;(61)</option>
	<option value='http://www.globalatlanta.com/2013/07/'> July 2013 &nbsp;(41)</option>
	<option value='http://www.globalatlanta.com/2013/06/'> June 2013 &nbsp;(64)</option>
	<option value='http://www.globalatlanta.com/2013/05/'> May 2013 &nbsp;(66)</option>
	<option value='http://www.globalatlanta.com/2013/04/'> April 2013 &nbsp;(50)</option>
	<option value='http://www.globalatlanta.com/2013/03/'> March 2013 &nbsp;(54)</option>
	<option value='http://www.globalatlanta.com/2013/02/'> February 2013 &nbsp;(63)</option>
	<option value='http://www.globalatlanta.com/2013/01/'> January 2013 &nbsp;(64)</option>
	<option value='http://www.globalatlanta.com/2012/12/'> December 2012 &nbsp;(52)</option>
	<option value='http://www.globalatlanta.com/2012/11/'> November 2012 &nbsp;(58)</option>
	<option value='http://www.globalatlanta.com/2012/10/'> October 2012 &nbsp;(66)</option>
	<option value='http://www.globalatlanta.com/2012/09/'> September 2012 &nbsp;(48)</option>
	<option value='http://www.globalatlanta.com/2012/08/'> August 2012 &nbsp;(60)</option>
	<option value='http://www.globalatlanta.com/2012/07/'> July 2012 &nbsp;(60)</option>
	<option value='http://www.globalatlanta.com/2012/06/'> June 2012 &nbsp;(80)</option>
	<option value='http://www.globalatlanta.com/2012/05/'> May 2012 &nbsp;(72)</option>
	<option value='http://www.globalatlanta.com/2012/04/'> April 2012 &nbsp;(51)</option>
	<option value='http://www.globalatlanta.com/2012/03/'> March 2012 &nbsp;(53)</option>
	<option value='http://www.globalatlanta.com/2012/02/'> February 2012 &nbsp;(56)</option>
	<option value='http://www.globalatlanta.com/2012/01/'> January 2012 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2011/12/'> December 2011 &nbsp;(53)</option>
	<option value='http://www.globalatlanta.com/2011/11/'> November 2011 &nbsp;(57)</option>
	<option value='http://www.globalatlanta.com/2011/10/'> October 2011 &nbsp;(49)</option>
	<option value='http://www.globalatlanta.com/2011/09/'> September 2011 &nbsp;(70)</option>
	<option value='http://www.globalatlanta.com/2011/08/'> August 2011 &nbsp;(63)</option>
	<option value='http://www.globalatlanta.com/2011/07/'> July 2011 &nbsp;(68)</option>
	<option value='http://www.globalatlanta.com/2011/06/'> June 2011 &nbsp;(80)</option>
	<option value='http://www.globalatlanta.com/2011/05/'> May 2011 &nbsp;(73)</option>
	<option value='http://www.globalatlanta.com/2011/04/'> April 2011 &nbsp;(70)</option>
	<option value='http://www.globalatlanta.com/2011/03/'> March 2011 &nbsp;(85)</option>
	<option value='http://www.globalatlanta.com/2011/02/'> February 2011 &nbsp;(49)</option>
	<option value='http://www.globalatlanta.com/2011/01/'> January 2011 &nbsp;(74)</option>
	<option value='http://www.globalatlanta.com/2010/12/'> December 2010 &nbsp;(66)</option>
	<option value='http://www.globalatlanta.com/2010/11/'> November 2010 &nbsp;(79)</option>
	<option value='http://www.globalatlanta.com/2010/10/'> October 2010 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2010/09/'> September 2010 &nbsp;(71)</option>
	<option value='http://www.globalatlanta.com/2010/08/'> August 2010 &nbsp;(67)</option>
	<option value='http://www.globalatlanta.com/2010/07/'> July 2010 &nbsp;(69)</option>
	<option value='http://www.globalatlanta.com/2010/06/'> June 2010 &nbsp;(69)</option>
	<option value='http://www.globalatlanta.com/2010/05/'> May 2010 &nbsp;(52)</option>
	<option value='http://www.globalatlanta.com/2010/04/'> April 2010 &nbsp;(68)</option>
	<option value='http://www.globalatlanta.com/2010/03/'> March 2010 &nbsp;(74)</option>
	<option value='http://www.globalatlanta.com/2010/02/'> February 2010 &nbsp;(70)</option>
	<option value='http://www.globalatlanta.com/2010/01/'> January 2010 &nbsp;(68)</option>
	<option value='http://www.globalatlanta.com/2009/12/'> December 2009 &nbsp;(55)</option>
	<option value='http://www.globalatlanta.com/2009/11/'> November 2009 &nbsp;(43)</option>
	<option value='http://www.globalatlanta.com/2009/10/'> October 2009 &nbsp;(59)</option>
	<option value='http://www.globalatlanta.com/2009/09/'> September 2009 &nbsp;(64)</option>
	<option value='http://www.globalatlanta.com/2009/08/'> August 2009 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2009/07/'> July 2009 &nbsp;(62)</option>
	<option value='http://www.globalatlanta.com/2009/06/'> June 2009 &nbsp;(52)</option>
	<option value='http://www.globalatlanta.com/2009/05/'> May 2009 &nbsp;(66)</option>
	<option value='http://www.globalatlanta.com/2009/04/'> April 2009 &nbsp;(61)</option>
	<option value='http://www.globalatlanta.com/2009/03/'> March 2009 &nbsp;(69)</option>
	<option value='http://www.globalatlanta.com/2009/02/'> February 2009 &nbsp;(43)</option>
	<option value='http://www.globalatlanta.com/2009/01/'> January 2009 &nbsp;(61)</option>
	<option value='http://www.globalatlanta.com/2008/12/'> December 2008 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2008/11/'> November 2008 &nbsp;(53)</option>
	<option value='http://www.globalatlanta.com/2008/10/'> October 2008 &nbsp;(59)</option>
	<option value='http://www.globalatlanta.com/2008/09/'> September 2008 &nbsp;(55)</option>
	<option value='http://www.globalatlanta.com/2008/08/'> August 2008 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2008/07/'> July 2008 &nbsp;(40)</option>
	<option value='http://www.globalatlanta.com/2008/06/'> June 2008 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/2008/05/'> May 2008 &nbsp;(35)</option>
	<option value='http://www.globalatlanta.com/2008/04/'> April 2008 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/2008/03/'> March 2008 &nbsp;(36)</option>
	<option value='http://www.globalatlanta.com/2008/02/'> February 2008 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/2008/01/'> January 2008 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2007/10/'> October 2007 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2007/09/'> September 2007 &nbsp;(66)</option>
	<option value='http://www.globalatlanta.com/2007/08/'> August 2007 &nbsp;(53)</option>
	<option value='http://www.globalatlanta.com/2007/07/'> July 2007 &nbsp;(79)</option>
	<option value='http://www.globalatlanta.com/2007/06/'> June 2007 &nbsp;(78)</option>
	<option value='http://www.globalatlanta.com/2007/05/'> May 2007 &nbsp;(79)</option>
	<option value='http://www.globalatlanta.com/2007/04/'> April 2007 &nbsp;(98)</option>
	<option value='http://www.globalatlanta.com/2007/03/'> March 2007 &nbsp;(82)</option>
	<option value='http://www.globalatlanta.com/2007/02/'> February 2007 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2007/01/'> January 2007 &nbsp;(1)</option>
	<option value='http://www.globalatlanta.com/2006/12/'> December 2006 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2006/11/'> November 2006 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/2006/10/'> October 2006 &nbsp;(19)</option>
	<option value='http://www.globalatlanta.com/2006/09/'> September 2006 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2006/08/'> August 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2006/07/'> July 2006 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2006/06/'> June 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2006/05/'> May 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2006/04/'> April 2006 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2006/03/'> March 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2006/02/'> February 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2006/01/'> January 2006 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2005/11/'> November 2005 &nbsp;(8)</option>
	<option value='http://www.globalatlanta.com/2005/10/'> October 2005 &nbsp;(55)</option>
	<option value='http://www.globalatlanta.com/2005/09/'> September 2005 &nbsp;(65)</option>
	<option value='http://www.globalatlanta.com/2005/08/'> August 2005 &nbsp;(50)</option>
	<option value='http://www.globalatlanta.com/2005/07/'> July 2005 &nbsp;(54)</option>
	<option value='http://www.globalatlanta.com/2005/06/'> June 2005 &nbsp;(57)</option>
	<option value='http://www.globalatlanta.com/2005/05/'> May 2005 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2005/04/'> April 2005 &nbsp;(58)</option>
	<option value='http://www.globalatlanta.com/2005/03/'> March 2005 &nbsp;(38)</option>
	<option value='http://www.globalatlanta.com/2005/02/'> February 2005 &nbsp;(42)</option>
	<option value='http://www.globalatlanta.com/2005/01/'> January 2005 &nbsp;(42)</option>
	<option value='http://www.globalatlanta.com/2004/12/'> December 2004 &nbsp;(40)</option>
	<option value='http://www.globalatlanta.com/2004/11/'> November 2004 &nbsp;(35)</option>
	<option value='http://www.globalatlanta.com/2004/10/'> October 2004 &nbsp;(46)</option>
	<option value='http://www.globalatlanta.com/2004/09/'> September 2004 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/2004/08/'> August 2004 &nbsp;(44)</option>
	<option value='http://www.globalatlanta.com/2004/07/'> July 2004 &nbsp;(44)</option>
	<option value='http://www.globalatlanta.com/2004/06/'> June 2004 &nbsp;(51)</option>
	<option value='http://www.globalatlanta.com/2004/05/'> May 2004 &nbsp;(44)</option>
	<option value='http://www.globalatlanta.com/2004/04/'> April 2004 &nbsp;(50)</option>
	<option value='http://www.globalatlanta.com/2004/03/'> March 2004 &nbsp;(42)</option>
	<option value='http://www.globalatlanta.com/2004/02/'> February 2004 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/2004/01/'> January 2004 &nbsp;(4)</option>
	<option value='http://www.globalatlanta.com/2003/12/'> December 2003 &nbsp;(20)</option>
	<option value='http://www.globalatlanta.com/2003/11/'> November 2003 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2003/10/'> October 2003 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2003/09/'> September 2003 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2003/08/'> August 2003 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2003/07/'> July 2003 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/2003/06/'> June 2003 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/2003/05/'> May 2003 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2003/04/'> April 2003 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2003/03/'> March 2003 &nbsp;(2)</option>
	<option value='http://www.globalatlanta.com/2003/02/'> February 2003 &nbsp;(1)</option>
	<option value='http://www.globalatlanta.com/2003/01/'> January 2003 &nbsp;(2)</option>
	<option value='http://www.globalatlanta.com/2002/12/'> December 2002 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/2002/11/'> November 2002 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/2002/10/'> October 2002 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2002/09/'> September 2002 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/2002/08/'> August 2002 &nbsp;(6)</option>
	<option value='http://www.globalatlanta.com/2002/07/'> July 2002 &nbsp;(11)</option>
	<option value='http://www.globalatlanta.com/2002/06/'> June 2002 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/2002/05/'> May 2002 &nbsp;(10)</option>
	<option value='http://www.globalatlanta.com/2002/04/'> April 2002 &nbsp;(19)</option>
	<option value='http://www.globalatlanta.com/2002/03/'> March 2002 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/2002/02/'> February 2002 &nbsp;(19)</option>
	<option value='http://www.globalatlanta.com/2002/01/'> January 2002 &nbsp;(12)</option>
	<option value='http://www.globalatlanta.com/2001/12/'> December 2001 &nbsp;(16)</option>
	<option value='http://www.globalatlanta.com/2001/11/'> November 2001 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/2001/10/'> October 2001 &nbsp;(16)</option>
	<option value='http://www.globalatlanta.com/2001/09/'> September 2001 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/2001/08/'> August 2001 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2001/07/'> July 2001 &nbsp;(20)</option>
	<option value='http://www.globalatlanta.com/2001/06/'> June 2001 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2001/05/'> May 2001 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2001/04/'> April 2001 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2001/03/'> March 2001 &nbsp;(17)</option>
	<option value='http://www.globalatlanta.com/2001/02/'> February 2001 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/2001/01/'> January 2001 &nbsp;(20)</option>
	<option value='http://www.globalatlanta.com/2000/12/'> December 2000 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/2000/11/'> November 2000 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2000/10/'> October 2000 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2000/09/'> September 2000 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2000/08/'> August 2000 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2000/07/'> July 2000 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/2000/06/'> June 2000 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/2000/05/'> May 2000 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2000/04/'> April 2000 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/2000/03/'> March 2000 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/2000/02/'> February 2000 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/2000/01/'> January 2000 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1999/12/'> December 1999 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1999/11/'> November 1999 &nbsp;(15)</option>
	<option value='http://www.globalatlanta.com/1999/10/'> October 1999 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1999/09/'> September 1999 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1999/08/'> August 1999 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1999/07/'> July 1999 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/1999/06/'> June 1999 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1999/05/'> May 1999 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1999/04/'> April 1999 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1999/03/'> March 1999 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1999/02/'> February 1999 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1999/01/'> January 1999 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/1998/12/'> December 1998 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/1998/11/'> November 1998 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1998/10/'> October 1998 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1998/09/'> September 1998 &nbsp;(31)</option>
	<option value='http://www.globalatlanta.com/1998/08/'> August 1998 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1998/07/'> July 1998 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1998/06/'> June 1998 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1998/05/'> May 1998 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1998/04/'> April 1998 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/1998/03/'> March 1998 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1998/02/'> February 1998 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/1998/01/'> January 1998 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/1997/12/'> December 1997 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/1997/11/'> November 1997 &nbsp;(23)</option>
	<option value='http://www.globalatlanta.com/1997/10/'> October 1997 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1997/09/'> September 1997 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/1997/08/'> August 1997 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/1997/07/'> July 1997 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/1997/06/'> June 1997 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1997/05/'> May 1997 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1997/04/'> April 1997 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/1997/03/'> March 1997 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/1997/02/'> February 1997 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1997/01/'> January 1997 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/1996/12/'> December 1996 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1996/11/'> November 1996 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/1996/10/'> October 1996 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1996/09/'> September 1996 &nbsp;(34)</option>
	<option value='http://www.globalatlanta.com/1996/08/'> August 1996 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/1996/07/'> July 1996 &nbsp;(36)</option>
	<option value='http://www.globalatlanta.com/1996/06/'> June 1996 &nbsp;(26)</option>
	<option value='http://www.globalatlanta.com/1996/05/'> May 1996 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1996/04/'> April 1996 &nbsp;(33)</option>
	<option value='http://www.globalatlanta.com/1996/03/'> March 1996 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1996/02/'> February 1996 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/1996/01/'> January 1996 &nbsp;(31)</option>
	<option value='http://www.globalatlanta.com/1995/12/'> December 1995 &nbsp;(21)</option>
	<option value='http://www.globalatlanta.com/1995/11/'> November 1995 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/1995/10/'> October 1995 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/1995/09/'> September 1995 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1995/08/'> August 1995 &nbsp;(25)</option>
	<option value='http://www.globalatlanta.com/1995/07/'> July 1995 &nbsp;(37)</option>
	<option value='http://www.globalatlanta.com/1995/06/'> June 1995 &nbsp;(28)</option>
	<option value='http://www.globalatlanta.com/1995/05/'> May 1995 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/1995/04/'> April 1995 &nbsp;(31)</option>
	<option value='http://www.globalatlanta.com/1995/03/'> March 1995 &nbsp;(32)</option>
	<option value='http://www.globalatlanta.com/1995/02/'> February 1995 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/1995/01/'> January 1995 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/1994/11/'> November 1994 &nbsp;(41)</option>
	<option value='http://www.globalatlanta.com/1994/10/'> October 1994 &nbsp;(35)</option>
	<option value='http://www.globalatlanta.com/1994/09/'> September 1994 &nbsp;(30)</option>
	<option value='http://www.globalatlanta.com/1994/08/'> August 1994 &nbsp;(37)</option>
	<option value='http://www.globalatlanta.com/1994/07/'> July 1994 &nbsp;(24)</option>
	<option value='http://www.globalatlanta.com/1994/06/'> June 1994 &nbsp;(27)</option>
	<option value='http://www.globalatlanta.com/1994/05/'> May 1994 &nbsp;(29)</option>
	<option value='http://www.globalatlanta.com/1994/04/'> April 1994 &nbsp;(17)</option>
	<option value='http://www.globalatlanta.com/1994/03/'> March 1994 &nbsp;(31)</option>
	<option value='http://www.globalatlanta.com/1994/02/'> February 1994 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1994/01/'> January 1994 &nbsp;(22)</option>
	<option value='http://www.globalatlanta.com/1993/12/'> December 1993 &nbsp;(16)</option>
	<option value='http://www.globalatlanta.com/1993/11/'> November 1993 &nbsp;(17)</option>
	<option value='http://www.globalatlanta.com/1993/10/'> October 1993 &nbsp;(14)</option>
	<option value='http://www.globalatlanta.com/1993/09/'> September 1993 &nbsp;(17)</option>
	<option value='http://www.globalatlanta.com/1993/08/'> August 1993 &nbsp;(17)</option>
	<option value='http://www.globalatlanta.com/1993/07/'> July 1993 &nbsp;(14)</option>
	<option value='http://www.globalatlanta.com/1993/06/'> June 1993 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/1993/05/'> May 1993 &nbsp;(18)</option>
	<option value='http://www.globalatlanta.com/1993/04/'> April 1993 &nbsp;(19)</option>
	<option value='http://www.globalatlanta.com/1993/03/'> March 1993 &nbsp;(39)</option>
	<option value='http://www.globalatlanta.com/1993/02/'> February 1993 &nbsp;(20)</option>

		</select>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-wrap"><img width="300" height="95" alt="Global Atlanta" class="attachment-medium" style="max-width: 100%;" srcset="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/2015/09/ga-logo-stacked-white-300x95.png 300w, http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/2015/09/ga-logo-stacked-white.png 629w" sizes="(max-width: 300px) 100vw, 300px" src="http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/uploads/2015/09/ga-logo-stacked-white-300x95.png" /><div class="widget_sp_image-description" ><p>For more than 20 years, Global Atlanta has been the only publication devoted to tracking Atlanta's rise as a center for international business, education and culture. </p>
<p><b>The world is here.</b></p>
</div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Engage</h4>
<div class="menu-footer-widget-container"><ul id="menu-footer-widget" class="menu"><li id="menu-item-100587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100587"><a href="http://www.globalatlanta.com/about-us/" itemprop="url">About Us</a></li>
<li id="menu-item-100588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100588"><a href="http://www.globalatlanta.com/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-100589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100589"><a href="http://www.globalatlanta.com/add-a-job/" itemprop="url">Post a Job</a></li>
<li id="menu-item-100590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100590"><a href="http://www.globalatlanta.com/event-submission-form/" itemprop="url">Submit an International Event</a></li>
<li id="menu-item-100591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100591"><a href="http://www.globalatlanta.com/newsletters/" itemprop="url">Subscribe</a></li>
<li id="menu-item-101577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101577"><a href="http://www.globalatlanta.com/writers-guidelines/" itemprop="url">Write for us</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-3 widget-area"><section id="enews-ext-4" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Join more than 11,000 readers getting the latest international business news each week</h4>
			<form id="subscribeenews-ext-4" action="http://globalatlanta.us6.list-manage2.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-4">
												<label for="subbox" class="screenread">Enter your email address</label><input type="email" value="" id="subbox" placeholder="Enter your email address" name="EMAIL" required="required" />
								<input type="submit" value="Subscribe" id="subbutton" />
			</form>
		</div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>All content © 1993-2017 GlobalAtlanta.com, All Rights Reserved. GlobalAtlanta.com is published by the Agio Press, Inc. 659 Auburn Ave., Suite 119, Atlanta, Ga., 3031</p></div></footer></div>        
        <script id="optin-layout-one" type="text/template">

	<div class="wpoi-hustle wpoi-layout-one">

		<div class="wpoi-success-message">

			<div class="wpoi-optin wpoi-align">
	<div class="wpoi-container wpoi-col wpoi-align-element">

		<div class="wpoi-element">

			<i class="wphi-font wphi-check"></i>

		</div>
		<div class="wpoi-element">

			<div class="wpoi-content">{{{ success_message.replace("{name}", optin_name) }}}</div>
		</div>
	</div>
</div>
		</div>

		<div class="wpoi-optin">

			<div class="wpoi-container wpoi-col<# if(!optin_title && !optin_message){ #> nocontent<# } #><# if(!image_src){ #> noimage<# } #>">

				<div class="wpoi-element">

					<div class="wpoi-container wpoi-image-{{image_location}}">

						<# if(elements.indexOf("image") !== -1){ #>

							<div class="wpoi-element wpoi-aside wpoi-image wpoi-image-fill" style="background-image: url('{{image_src}}'); background-size:{{image_style}};"></div>

						<# } #>

						<# if(optin_title || optin_message){ #>

							<div class="wpoi-element">

								<div class="wpoi-content">

									<# if(optin_title){ #>

										<h2 class="wpoi-title">{{optin_title}}</h2>

									<# } #>

									<# if(optin_message){ #>

										<div class="wpoi-message">{{{optin_message}}}</div>

									<# } #>

								</div>

							</div>

						<# } #>

					</div>

				</div>

				<div class="wpoi-element wpoi-form">

					<form class="wpoi-container<# if( has_args ){ #> wpoi-col<# } #> wpoi-fields-{{fields_style}} wpoi-{{input_icons}}<# if( has_args ){ #> hasmcg<# } #>" method="post">

						<# if( has_args ){ #>

							<div class="wpoi-element wpoi-mcg-common-fields">

								<div class="wpoi-container">

									<# _.each(module_fields, function(field, key){ #>

										<div class="wpoi-element">

											<input type="{{field.type}}"  name="inc_optin_{{field.name}}" data-error="Please, provide {{field.label}}" class="wpoi-subscribe-{{field.name}} {{_.class(_.isTrue(field.required), 'required' )}}">

											<label>

												<i class="wphi-font <# if ( field.type == 'email' ) { #>wphi-email<# } else if ( field.type == 'text' ) { if ( field.name == 'fname' || field.name == 'lname' || field.name == 'first_name' || field.name == 'last_name' || field.name == 'FNAME' || field.name == 'LNAME' ) { #>wphi-user<# } else if ( field.name == 'address' || field.name == 'ADDRESS' ) { #>wphi-address<# } else { #>wphi-typo<# } } else if ( field.type == 'number' ) { #>wphi-number<# } else if ( field.type == 'url' ) { #>wphi-url<# } #>"></i>

												<span>{{field.placeholder}}</span>

											</label>

										</div>

									<# }); #>

								</div>

							</div>

							<div class="wpoi-element wpoi-provider-args" style="margin-bottom: 0;"></div>

						<# } else { #>

							<# _.each(module_fields, function(field, key){ #>

								<div class="wpoi-element">

									<input type="{{field.type}}"  name="inc_optin_{{field.name}}" data-error="Please, provide {{field.label}}" class="wpoi-subscribe-{{field.name}} {{_.class(_.isTrue(field.required), 'required' )}}">

									<label>

										<i class="wphi-font <# if ( field.type == 'email' ) { #>wphi-email<# } else if ( field.type == 'text' ) { if ( field.name == 'fname' || field.name == 'lname' || field.name == 'first_name' || field.name == 'last_name' || field.name == 'FNAME' || field.name == 'LNAME' ) { #>wphi-user<# } else if ( field.name == 'address' || field.name == 'ADDRESS' ) { #>wphi-address<# } else { #>wphi-typo<# } } else if ( field.type == 'number' ) { #>wphi-number<# } else if ( field.type == 'url' ) { #>wphi-url<# } #>"></i>

										<span>{{field.placeholder}}</span>

									</label>

								</div>

							<# }); #>

							<div class="wpoi-button">

								<button type="submit" class="wpoi-subscribe-send">{{cta_button}}</button>

							</div>

						<# } #>

                    </form>

				</div>

			</div>

		</div>

	</div>

</script><script id="optin-mailchimp-args" type="text/template">

	<div class="wpoi-container wpoi-col">

		<div class="wpoi-element" style="margin-bottom: 0; margin-right: 0;">

			<# if( typeof group !== "undefined" ){ #>

				<# if(group.type !== "hidden"){ #>

					<label class="wpoi-mcg-list-name">{{group.title}}</label>

				<# } #>

				<input type="hidden" name="inc_optin_mailchimp_group_id" class="inc_optin_mailchimp_group_id" value="{{group.id}}">

			<# } #>

		</div>

		<div class="wpoi-element">

			<div class="wpoi-container">

				<div class="wpoi-element">

					<# if( typeof group !== "undefined" && group.type !== "hidden" ){ #>

						<# if(group.type === "dropdown"){ #>
							<div class="wpoi-mcg-options wpoi-mcg-select">

								<select name="inc_optin_mailchimp_group_interest" class="inc_optin_mailchimp_group_interest">
									<option value="0">Please select an interest</option>
									<# _.each(group.interests, function(interest, id){ #>
										<option value="{{interest.value}}" {{_.selected( group.selected && group.selected.indexOf( interest.value .toString()  ) !== -1 , true )}}>{{interest.label}}</option>
									<# }); #>

								</select>

							</div>
						<# } #>

						<# if(group.type === "checkboxes"){ #>

							<div class="wpoi-mcg-options">

								<# _.each(group.interests, function(interest, id){ var unique = _.uniqueId(interest.value); #>
									<div class="wpoi-mcg-option">
										<input name="inc_optin_mailchimp_group_interest[]" type="checkbox" id="wpoi-checkbox-id-{{unique}}" value="{{interest.value}}" {{_.checked( group.selected && group.selected.indexOf( interest.value .toString() ) !== -1 , true )}} />
										<label for="wpoi-checkbox-id-{{unique}}">{{interest.label}}</label>
									</div>
								<# }); #>

							</div>

						<# } #>

						<# if(group.type === "radio"){ #>

							<div class="wpoi-mcg-options">

								<# _.each(group.interests, function(interest, id){  var unique = _.uniqueId(interest.value); #>
									<div class="wpoi-mcg-option">
										<input name="inc_optin_mailchimp_group_interest" type="radio" id="wpoi-checkbox-id-{{unique}}" value="{{interest.value}}" {{_.checked( group.selected && group.selected.indexOf( interest.value .toString() ) !== -1 , true )}} />
										<label for="wpoi-checkbox-id-{{unique}}">{{interest.label}}</label>
									</div>
								<# }); #>

							</div>

						<# } #>

					<# } #>

				</div>

				<div class="wpoi-button wpoi-button-big {{ ( typeof group === 'undefined' ) ? 'wpoi-button-relocate' : '' }}">

					<button type="submit" class="wpoi-subscribe-send">{{cta_button}}</button>

				</div>

			</div>

		</div>

	</div>

</script>        
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
			<!-- Start of HubSpot Embed Code -->
			<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/1759311.js"></script>
			<!-- End of HubSpot Embed Code -->
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.globalatlanta.com\/retired-south-korean-military-leader-tone-war-words-north-korean-nuclear-program\/":343672};
	</script>
<link rel='stylesheet' id='dashicons-css'  href='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />

<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/hustle/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"http:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","security":"b3a49f81a5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"http:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","security":"1c004b8586"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/themes/global-atlanta/assets/dist/js/scripts.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45daufej2nx1wbya31rbi27r.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
			<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us6.list-manage.com","uuid":"77eca2bc4d2b666a1b2bfa1f6","lid":"52134eb0eb"}) })</script>
		<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><script type='text/javascript' src='http://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'119596942',post:'343672',tz:'-4',srv:'www.globalatlanta.com'} ]);
	_stq.push([ 'clickTrackerInit', '119596942', '343672' ]);
</script>
</body></html>
