<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.globalatlanta.com/wp-content/cache/autoptimize/1/css/autoptimize_c60a6e7d8bbf5043505645a014b9bd47.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.globalatlanta.com/wp-content/cache/autoptimize/1/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><link media="screen" href="https://www.globalatlanta.com/wp-content/cache/autoptimize/1/css/autoptimize_df47f17df895c80194fcd4c998d1ed7d.css" rel="stylesheet" /><title>StationSoccer Founder Awarded Order of the British Empire - Global Atlanta</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.globalatlanta.com/stationsoccer-founder-awarded-order-of-the-british-empire/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="StationSoccer Founder Awarded Order of the British Empire - Global Atlanta" />
	<meta property="og:description" content="Atlanta’s Sanjay Patel was among the few overseas Britons who woke up to the new year with a new honor from his country of origin.  Mr. Patel, director of strategic projects with Soccer in the Streets, this week was awarded the Member of the Most Excellent Order of the British Empire for his “services to [&hellip;]" />
	<meta property="og:url" content="https://www.globalatlanta.com/stationsoccer-founder-awarded-order-of-the-british-empire/" />
	<meta property="og:site_name" content="Global Atlanta" />
	<meta property="article:published_time" content="2021-01-07T13:02:32+00:00" />
	<meta property="article:modified_time" content="2021-01-07T08:03:33+00:00" />
	<meta property="og:image" content="https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr.jpeg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Trevor Williams">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; Feed" href="https://www.globalatlanta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; Comments Feed" href="https://www.globalatlanta.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Global Atlanta &raquo; iCal Feed" href="https://www.globalatlanta.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; StationSoccer Founder Awarded Order of the British Empire Comments Feed" href="https://www.globalatlanta.com/stationsoccer-founder-awarded-order-of-the-british-empire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.globalatlanta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- globalatlanta.com is managing ads with Advanced Ads 1.23.0 – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize-->
	















<link rel='stylesheet' id='sccss_style-css'  href='https://www.globalatlanta.com/?sccss=1&#038;ver=5.6' type='text/css' media='all' />




<script type="text/javascript">var _wdca={"first_ad":0,"count":0,"selector":">p","predefined":{"before":0,"middle":0,"after":0,"ignore_other":0,"ignore_requirement":0},"ga":{"enabled":false,"category":"","label":""},"non_indexing_wrapper":false,"pfx":"wdca_","dynamic_styles":false,"ajax_url":"https:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js?ver=5.6' id='photoswipe-masonry-js-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js?ver=5.6' id='photoswipe-masonry-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js?ver=5.6' id='photoswipe-imagesloaded-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","nonce":"b085bd7810","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='//use.typekit.net/bds5tja.js?ver=5.6' id='typekit-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/custom-ads/js/wdca.js?ver=1.5.1' id='wdca-js'></script>
<link rel="https://api.w.org/" href="https://www.globalatlanta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.globalatlanta.com/wp-json/wp/v2/posts/7091821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.globalatlanta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.globalatlanta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.globalatlanta.com/?p=7091821' />
<link rel="alternate" type="application/json+oembed" href="https://www.globalatlanta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalatlanta.com%2Fstationsoccer-founder-awarded-order-of-the-british-empire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.globalatlanta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalatlanta.com%2Fstationsoccer-founder-awarded-order-of-the-british-empire%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.globalatlanta.com\/stationsoccer-founder-awarded-order-of-the-british-empire\/"},"url":"https:\/\/www.globalatlanta.com\/stationsoccer-founder-awarded-order-of-the-british-empire\/","headline":"StationSoccer Founder Awarded Order of the British...","datePublished":"2021-01-07T08:02:32-05:00","dateModified":"2021-01-07T03:03:33-05:00","publisher":{"@type":"Organization","@id":"https:\/\/www.globalatlanta.com\/#organization","name":"Global Atlanta","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.globalatlanta.com\/wp-content\/uploads\/Eq-nnAUVkAI9nmr.jpeg","width":2000,"height":1333},"articleSection":"Culture","description":"Sanjay Patel looks over the soccer field at the Five Points MARTA station, which his vision brought to Atlanta. Atlanta’s Sanjay Patel was among the few overseas Britons who woke up to the new year with a new honor from his country of origin.  Mr. Patel, director of strategic","author":{"@type":"Person","name":"Trevor Williams","url":"https:\/\/www.globalatlanta.com\/author\/twilliams\/","description":"Trevor Williams is the managing editor of Global Atlanta.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e3064e5f2d309ba70340eb920173836b?s=96&d=mm&r=g","height":96,"width":96}}}</script>



		
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	  var gads = document.createElement('script');
	  gads.async = true;
	  gads.type = 'text/javascript';
	  var useSSL = 'https:' == document.location.protocol;
	  gads.src = (useSSL ? 'https:' : 'http:') +
	             '//www.googletagservices.com/tag/js/gpt.js';
	  var node = document.getElementsByTagName('script')[0];
	  node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
             googletag.cmd.push(function() {
	             googletag.defineSlot('/2735664/Articles_Block', [300, 250], 'div-gpt-ad-1442174162309-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/Articles_Block_2', [300, 250], 'div-gpt-ad-1442174607701-0').addService(googletag.pubads());
	             
                 var gptAdSlots = [];
				 var mappingheaderad1 = googletag.sizeMapping().
				 addSize([992, 0], [728, 90]). //desktop
				 addSize([768, 0], [728, 90]). //tablet
				 addSize([0, 0], [320, 50]). //other
				 build();
				
				 gptAdSlots[0] = googletag.defineSlot('/2735664/Homepage_Big_Banner', [[728, 90], [320, 50]], 'div-gpt-ad-1442176114336-0').defineSizeMapping(mappingheaderad1).addService(googletag.pubads());
				 gptAdSlots[1] = googletag.defineSlot('/2735664/new-site-homepage-middle-banner', [[728, 90], [320, 50]], 'div-gpt-ad-1442257140027-0').defineSizeMapping(mappingheaderad1).addService(googletag.pubads());
	             gptAdSlots[2] = googletag.defineSlot('/2735664/new-site-homepage-lower-banner', [[728, 90], [320, 50]], 'div-gpt-ad-1442257379187-0').defineSizeMapping(mappingheaderad1).addService(googletag.pubads());
	             gptAdSlots[3] = googletag.defineSlot('/2735664/after-post-banner', [[728, 90], [320, 50]], 'div-gpt-ad-1442257527029-0').defineSizeMapping(mappingheaderad1).addService(googletag.pubads());
	             googletag.pubads().enableSingleRequest();
	             googletag.enableServices();
             });
</script>

			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/77eca2bc4d2b666a1b2bfa1f6/cfcdd56b3ded504a34be2ca94.js");</script>
					<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			</script>

			<script>
			googletag.cmd.push(function() {
			googletag.defineSlot('/2735664/2019', [300, 600], 'div-gpt-ad-1550703380985-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
			</script>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.globalatlanta.com"><link rel="https://theeventscalendar.com/" href="https://www.globalatlanta.com/wp-json/tribe/events/v1/" /><link rel="icon" href="https://www.globalatlanta.com/wp-content/themes/global-atlanta/assets/dist/img/favicon.ico" />
<link rel="pingback" href="https://www.globalatlanta.com/xmlrpc.php" />

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>try{Typekit.load();}catch(e){}</script>
<!-- BEGIN Typekit Fonts for WordPress -->

<!-- END Typekit Fonts for WordPress -->







</head>
<body data-rsssl=1 class="post-template-default single single-post postid-7091821 single-format-standard theme-genesis woocommerce-no-js tribe-no-js wp-featherlight-captions custom-header header-image content-sidebar genesis-breadcrumbs-hidden gppro-custom aa-prefix-globa-"><div class="site-container"><header class="site-header hidden-sm hidden-xs" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.globalatlanta.com/">Global Atlanta</a></p><p class="site-description" itemprop="description">The world is here.</p></div><div class="widget-area header-widget-area"><section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">The world is here.</h4>
			<div class="textwidget"></div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-email"><a href="http://eepurl.com/1wxbz" ><svg role="img" class="social-email" aria-labelledby="social-email-2"><title id="social-email-2">Email</title><use xlink:href="https://www.globalatlanta.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/globalatlanta" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://www.globalatlanta.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/globalatlanta.com" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><use xlink:href="https://www.globalatlanta.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/GlobalAtlanta" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://www.globalatlanta.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><a href="https://www.globalatlanta.com" class="navbar-fixed-brand-mobile"><img src="https://www.globalatlanta.com/wp-content/uploads/2015/09/14064728/ga-logo-stacked-white1.png"></a><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-16371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16371"><a href="#" itemprop="url"><span itemprop="name">Topics</span></a>
<ul class="sub-menu">
	<li id="menu-item-82947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82947"><a href="https://www.globalatlanta.com/category/business/" itemprop="url"><span itemprop="name">Business</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1358012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358012"><a href="https://www.globalatlanta.com/category/business/law/" itemprop="url"><span itemprop="name">Law</span></a></li>
	</ul>
</li>
	<li id="menu-item-82948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82948"><a href="https://www.globalatlanta.com/category/culture/" itemprop="url"><span itemprop="name">Culture</span></a></li>
	<li id="menu-item-82949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-82949"><a href="https://www.globalatlanta.com/category/diplomacy/" itemprop="url"><span itemprop="name">Diplomacy</span></a>
	<ul class="sub-menu">
		<li id="menu-item-99296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99296"><a href="https://www.globalatlanta.com/category/diplomacy/consular-conversations/" itemprop="url"><span itemprop="name">Consular Conversations</span></a></li>
	</ul>
</li>
	<li id="menu-item-82950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82950"><a href="https://www.globalatlanta.com/category/economic-development/" itemprop="url"><span itemprop="name">Economic Development</span></a></li>
	<li id="menu-item-82951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82951"><a href="https://www.globalatlanta.com/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
	<li id="menu-item-82952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82952"><a href="https://www.globalatlanta.com/category/trade/" itemprop="url"><span itemprop="name">Trade</span></a></li>
</ul>
</li>
<li id="menu-item-16364" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16364"><a href="#" itemprop="url"><span itemprop="name">Regions</span></a>
<ul class="sub-menu">
	<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39156"><a href="https://www.globalatlanta.com/region/africa/" itemprop="url"><span itemprop="name">Africa</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39175" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39175"><a href="https://www.globalatlanta.com/region/africa/ghana/" itemprop="url"><span itemprop="name">Ghana</span></a></li>
		<li id="menu-item-39176" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39176"><a href="https://www.globalatlanta.com/region/africa/senegal/" itemprop="url"><span itemprop="name">Senegal</span></a></li>
		<li id="menu-item-39177" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39177"><a href="https://www.globalatlanta.com/region/africa/south-africa/" itemprop="url"><span itemprop="name">South Africa</span></a></li>
	</ul>
</li>
	<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39157"><a href="https://www.globalatlanta.com/region/americas/" itemprop="url"><span itemprop="name">Americas</span></a>
	<ul class="sub-menu">
		<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102162"><a href="https://www.globalatlanta.com/region/americas/argentina/" itemprop="url"><span itemprop="name">Argentina</span></a></li>
		<li id="menu-item-39178" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39178"><a href="https://www.globalatlanta.com/region/americas/brazil/" itemprop="url"><span itemprop="name">Brazil</span></a></li>
		<li id="menu-item-39179" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39179"><a href="https://www.globalatlanta.com/region/americas/canada/" itemprop="url"><span itemprop="name">Canada</span></a></li>
		<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102163"><a href="https://www.globalatlanta.com/region/americas/colombia/" itemprop="url"><span itemprop="name">Colombia</span></a></li>
		<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102164"><a href="https://www.globalatlanta.com/region/americas/costa-rica/" itemprop="url"><span itemprop="name">Costa Rica</span></a></li>
		<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102165"><a href="https://www.globalatlanta.com/region/caribbean/cuba/" itemprop="url"><span itemprop="name">Cuba</span></a></li>
		<li id="menu-item-39180" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39180"><a href="https://www.globalatlanta.com/region/caribbean/haiti/" itemprop="url"><span itemprop="name">Haiti</span></a></li>
		<li id="menu-item-39181" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39181"><a href="https://www.globalatlanta.com/region/americas/mexico/" itemprop="url"><span itemprop="name">Mexico</span></a></li>
	</ul>
</li>
	<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39158"><a href="https://www.globalatlanta.com/region/asia/" itemprop="url"><span itemprop="name">Asia</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39182" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39182"><a href="https://www.globalatlanta.com/region/asia/china/" itemprop="url"><span itemprop="name">China</span></a></li>
		<li id="menu-item-39183" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39183"><a href="https://www.globalatlanta.com/region/asia/india/" itemprop="url"><span itemprop="name">India</span></a></li>
		<li id="menu-item-39184" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39184"><a href="https://www.globalatlanta.com/region/asia/japan/" itemprop="url"><span itemprop="name">Japan</span></a></li>
		<li id="menu-item-1840503" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1840503"><a href="https://www.globalatlanta.com/region/asia/south-korea/" itemprop="url"><span itemprop="name">South Korea</span></a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor menu-item-has-children menu-item-39159"><a href="https://www.globalatlanta.com/region/europe/" itemprop="url"><span itemprop="name">Europe</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39187" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39187"><a href="https://www.globalatlanta.com/region/europe/belgium/" itemprop="url"><span itemprop="name">Belgium</span></a></li>
		<li id="menu-item-39188" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39188"><a href="https://www.globalatlanta.com/region/europe/france/" itemprop="url"><span itemprop="name">France</span></a></li>
		<li id="menu-item-39189" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39189"><a href="https://www.globalatlanta.com/region/europe/germany/" itemprop="url"><span itemprop="name">Germany</span></a></li>
		<li id="menu-item-39190" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39190"><a href="https://www.globalatlanta.com/region/europe/ireland/" itemprop="url"><span itemprop="name">Ireland</span></a></li>
		<li id="menu-item-39191" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39191"><a href="https://www.globalatlanta.com/region/europe/netherlands/" itemprop="url"><span itemprop="name">Netherlands</span></a></li>
		<li id="menu-item-39192" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39192"><a href="https://www.globalatlanta.com/region/europe/turkey/" itemprop="url"><span itemprop="name">Turkey</span></a></li>
		<li id="menu-item-39193" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor current-menu-parent current-post-parent menu-item-39193"><a href="https://www.globalatlanta.com/region/europe/united-kingdom/" itemprop="url"><span itemprop="name">United Kingdom</span></a></li>
	</ul>
</li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39160"><a href="https://www.globalatlanta.com/region/middle-east-north-africa/" itemprop="url"><span itemprop="name">Middle East &#8211; North Africa</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39194" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39194"><a href="https://www.globalatlanta.com/region/israel/" itemprop="url"><span itemprop="name">Israel</span></a></li>
	</ul>
</li>
	<li id="menu-item-39161" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39161"><a href="https://www.globalatlanta.com/region/asia/southeast-asia/" itemprop="url"><span itemprop="name">Southeast Asia</span></a></li>
</ul>
</li>
<li id="menu-item-39162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39162"><a href="https://www.globalatlanta.com/events/" itemprop="url"><span itemprop="name">Events</span></a></li>
<li id="menu-item-16375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16375"><a itemprop="url"><span itemprop="name">Directories</span></a>
<ul class="sub-menu">
	<li id="menu-item-1251977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251977"><a href="https://www.globalatlanta.com/view/directory" itemprop="url"><span itemprop="name">Consulates and Chambers</span></a></li>
	<li id="menu-item-1251975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251975"><a href="https://www.globalatlanta.com/international-experts/" itemprop="url"><span itemprop="name">International Experts in Georgia</span></a></li>
	<li id="menu-item-1358016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358016"><a href="https://www.globalatlanta.com/sponsor-directory/" itemprop="url"><span itemprop="name">Our Sponsors</span></a></li>
</ul>
</li>
<li id="menu-item-16374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16374"><a href="https://www.globalatlanta.com/view/jobs/" itemprop="url"><span itemprop="name">Jobs</span></a></li>
<li id="menu-item-4439204" class="custom-search menu-item"><form method="get" class="search-form" action="https://www.globalatlanta.com/" role="search"><input type="search" name="s" placeholder="Search..."><button type="submit"><i class="fa fa-search"></i></button></form></li></ul></div></nav>
<div class="top-banner">
	<!-- /2735664/Homepage_Big_Banner -->
	<div id='div-gpt-ad-1442176114336-0'  class="aligncenter push-bottom-0 ad-block">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442176114336-0'); });
		</script>
	</div>
</div>

	<div class="site-inner"><div class="content-sidebar-wrap"><header class="entry-header clearfix"><p class="entry-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/united-kingdom/">United Kingdom</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/culture/" rel="category tag">Culture</a></li>
	<li><a href="https://www.globalatlanta.com/category/diplomacy/" rel="category tag">Diplomacy</a></li>
	<li><a href="https://www.globalatlanta.com/category/culture/sports/" rel="category tag">Sports</a></li></ul> </li></ul><p class="entry-meta"></p><h1 class="entry-title">StationSoccer Founder Awarded Order of the British Empire</h1>
<div class="lead"><p></p></div><p class="entry-meta"><span class="entry-header-post-meta font-sansserif">January 7, 2021 | <a href="https://www.globalatlanta.com/author/twilliams/">Trevor Williams</a></span></p><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.globalatlanta.com/stationsoccer-founder-awarded-order-of-the-british-empire/" data-ssbp-title="StationSoccer Founder Awarded Order of the British Empire" data-ssbp-short-url="" data-ssbp-post-id="7091821"></div></div></header><main class="content"><article class="post-7091821 post type-post status-publish format-standard has-post-thumbnail category-culture category-diplomacy category-sports region-united-kingdom entry gs-1 gs-odd gs-even gs-featured-content-entry"><div class="entry-content"><div class="featured-image-container wp-caption"><img width="2000" height="1333" src="https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr.jpeg" class="attachment-$size alignnone img-responsive entry-featured-image" alt="" loading="lazy" srcset="https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr.jpeg 2000w, https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr-300x200.jpeg 300w, https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr-700x467.jpeg 700w, https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr-768x512.jpeg 768w, https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr-400x267.jpeg 400w, https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr-1800x1200.jpeg 1800w, https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr-1536x1024.jpeg 1536w, https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr-560x373.jpeg 560w, https://www.globalatlanta.com/wp-content/uploads/Eq-nnAUVkAI9nmr-600x400.jpeg 600w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text entry-featured-caption" style="text-align:left;">Sanjay Patel</figcaption></div><figure id="attachment_101484" aria-describedby="caption-attachment-101484" style="width: 300px" class="wp-caption alignright"><a class="single_photoswipe" href="https://www.globalatlanta.com/wp-content/uploads/unnamed-44.jpg" data-size="1000x666"><img loading="lazy" class="size-medium wp-image-101484" src="https://www.globalatlanta.com/wp-content/uploads/unnamed-44-300x200.jpg" alt="" width="300" height="200" srcset="https://www.globalatlanta.com/wp-content/uploads/unnamed-44-300x200.jpg 300w, https://www.globalatlanta.com/wp-content/uploads/unnamed-44-768x511.jpg 768w, https://www.globalatlanta.com/wp-content/uploads/unnamed-44.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-101484" class="wp-caption-text">Sanjay Patel looks over the soccer field at the Five Points MARTA station, which his vision brought to Atlanta.</figcaption></figure>
<p class="p1"><b>Atlanta</b>’s <b>Sanjay Patel</b> was among the few overseas Britons who woke up to the new year with a new honor from his country of origin.<span class="Apple-converted-space"> </span></p>
<p class="p1">Mr. Patel, director of strategic projects with <a href="https://www.soccerstreets.org/"><b>Soccer in the Streets</b></a>, this week was awarded the Member of the Most Excellent Order of the British Empire for his “<span class="s1">services to Social Mobility, the promotion of Prosperity and to Education in Atlanta through Football.”</span></p>
<p class="p4">Even before he joined the organization full-time, Mr. Patel <a href="https://www.globalatlanta.com/soccer-streets-honored-station-soccer-initiative/">drove the partnerships that would lead to<b> StationSoccer</b>, an interconnected network of soccer fields</a> within metro-area transit nodes.<span class="Apple-converted-space"> </span></p>
<p class="p4">Mr. Patel came up with the idea during his commute on MARTA, when he envisioned how unused parking lots and other areas within the grounds could become a “League of Stations” where kids without easy access to transportation could participate safely in the group’s soccer-based life-skills training.<span class="Apple-converted-space"> </span></p>
<figure id="attachment_7091823" aria-describedby="caption-attachment-7091823" style="width: 195px" class="wp-caption alignleft"><a class="single_photoswipe" href="https://www.globalatlanta.com/wp-content/uploads/ScreenShot2020-11-11at3.36.30PM.jpg" data-size="298x458"><img loading="lazy" class="size-medium wp-image-7091823" src="https://www.globalatlanta.com/wp-content/uploads/ScreenShot2020-11-11at3.36.30PM-195x300.jpg" alt="" width="195" height="300" srcset="https://www.globalatlanta.com/wp-content/uploads/ScreenShot2020-11-11at3.36.30PM-195x300.jpg 195w, https://www.globalatlanta.com/wp-content/uploads/ScreenShot2020-11-11at3.36.30PM.jpg 298w" sizes="(max-width: 195px) 100vw, 195px" /></a><figcaption id="caption-attachment-7091823" class="wp-caption-text">The planned League of Stations &#8212; four are operational thus far.</figcaption></figure>
<p class="p4">StationSoccer also includes adult leagues where fees fund young people’s participation in leagues or Soccer in the Streets programs.<span class="Apple-converted-space"> </span></p>
<p class="p4"><strong>Five Points</strong> downtown, MARTA’s main transfer interchange, was the first transit station country to install a soccer pitch on its footprint in 2016. Now the <a href="https://www.globalatlanta.com/atlantas-soccer-streets-honored-new-york-station-soccer-concept/">widely awarded program</a> has expanded to four stations including <b>Lindbergh, </b><a href="https://www.globalatlanta.com/marta-joined-by-soccer-in-the-streets-in-furthering-atlantas-league-of-stations/"><b>West End</b></a><b> </b>and <b>East Point.<span class="Apple-converted-space"> </span></b></p>
<p class="p4">On <a href="https://www.facebook.com/profile.php?id=671706178">Facebook</a>, Mr. Patel thanked those who nominated him as well as the British Consulate-General in Atlanta, which in turn announced his appointment on Twitter:<span class="Apple-converted-space"> </span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">We are excited to congratulate Mr. Sanjay Patel on his award as a Member of the Most Excellent Order of the British Empire for services to Social Mobility, the promotion of Prosperity and to Education in Atlanta through <a href="https://twitter.com/soccerstreets?ref_src=twsrc%5Etfw">@soccerstreets</a> <a href="https://t.co/IrEM43A94c">https://t.co/IrEM43A94c</a> <a href="https://t.co/OAbKiJGCWB">pic.twitter.com/OAbKiJGCWB</a></p>
<p>— British Consulate-General Atlanta (@UKinAtlanta) <a href="https://twitter.com/UKinAtlanta/status/1346464987011801088?ref_src=twsrc%5Etfw">January 5, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Learn more about Station Soccer<a href="https://www.soccerstreets.org/station-soccer"> here</a>.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.globalatlanta.com/stationsoccer-founder-awarded-order-of-the-british-empire/"
    dc:identifier="https://www.globalatlanta.com/stationsoccer-founder-awarded-order-of-the-british-empire/"
    dc:title="StationSoccer Founder Awarded Order of the British Empire"
    trackback:ping="https://www.globalatlanta.com/stationsoccer-founder-awarded-order-of-the-british-empire/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article><aside class="widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1442257527029-0" class="after-post-ad"> 
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442257527029-0'); });
</script>
</div></div></div></section>
<section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Join more than 11,000 subscribers receiving our weekly update and monthly focus newsletters:</h4>
			<form id="subscribeenews-ext-5" action="https://globalatlanta.us6.list-manage.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"
				 target="_blank" 				name="enews-ext-5"
			>
												<input type="email" value="" id="subbox" aria-label="Enter your email address" placeholder="Enter your email address" name="EMAIL"
																																			required="required" />
								<input type="submit" value="Subscribe now" id="subbutton" />
			</form>
		</div></div></section>
<section class="clearfix featured-content- featuredpost widget featured-content related-articles"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articles Related to <b>United Kingdom</b></h4><!--fwp-loop-->
	                <article class="post type-post status-publish format-standard has-post-thumbnail entry gs-featured-content-entry one-third first" itemscope="" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
                    <a href="https://www.globalatlanta.com/books-2020-the-deeper-more-riveting-story-of-paul-reveres-ride-and-the-american-revolution/" class="alignnone">
                        <img src="https://www.globalatlanta.com/wp-content/uploads/the-british-are-coming-1.jpeg">
                    </a>
	                <h2 class="entry-title">
		                <a href="https://www.globalatlanta.com/books-2020-the-deeper-more-riveting-story-of-paul-reveres-ride-and-the-american-revolution/" class="alignnone">
			                Books 2020: The Deeper, More Riveting Story of Paul Revere&#8217;s Ride and the American Revolution		                </a>
	                </h2>
	                </article>
                    	                <article class="post type-post status-publish format-standard has-post-thumbnail entry gs-featured-content-entry one-third" itemscope="" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
                    <a href="https://www.globalatlanta.com/books-2020-how-churchill-taught-the-art-of-being-fearless-during-the-blitz/" class="alignnone">
                        <img src="https://www.globalatlanta.com/wp-content/uploads/splendid-and-the-vile.png">
                    </a>
	                <h2 class="entry-title">
		                <a href="https://www.globalatlanta.com/books-2020-how-churchill-taught-the-art-of-being-fearless-during-the-blitz/" class="alignnone">
			                Books 2020: How Churchill Taught &#8216;the Art of Being Fearless&#8217; During the Blitz		                </a>
	                </h2>
	                </article>
                    	                <article class="post type-post status-publish format-standard has-post-thumbnail entry gs-featured-content-entry one-third last" itemscope="" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
                    <a href="https://www.globalatlanta.com/books-2020-towering-figures-of-20th-century-history-from-selma-to-iowa-to-london/" class="alignnone">
                        <img src="https://www.globalatlanta.com/wp-content/uploads/hoover-extraordinary-life.jpeg">
                    </a>
	                <h2 class="entry-title">
		                <a href="https://www.globalatlanta.com/books-2020-towering-figures-of-20th-century-history-from-selma-to-iowa-to-london/" class="alignnone">
			                Books 2020: Towering Figures of 20th Century History, from Selma to Iowa to London		                </a>
	                </h2>
	                </article>
                    </div></section></aside></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="widget_sp_image-35" class="widget widget_sp_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">UK Coverage Presented By: </h4>
<a href="https://www.aprio.com/" target="_blank" class="widget_sp_image-image-link" title="UK Coverage Presented By: "><img width="300" height="250" alt="UK Coverage Presented By: " class="attachment-full" style="max-width: 100%;" src="https://www.globalatlanta.com/wp-content/uploads/inGlobal_UK_Ads_300x250-1.jpg" /></a></div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

window.googletag = window.googletag || {cmd: []};

googletag.cmd.push(function() {

googletag.defineSlot('/2735664/2019', [300, 600], 'div-gpt-ad-1598383897399-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();

googletag.enableServices();

});

</script>
<!-- /2735664/2019 -->
<div id='div-gpt-ad-1598383897399-0' style='width: 300px; height: 600px;text-align:center;margin: 0 auto;'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598383897399-0'); });
  </script>
</div></div></div></section>
<section id="featured-content-17" class=" featured-content-latest-news featuredpost widget featured-content"><div class=" featured-content-latest-news featuredpost widget-wrap"><h4 class="widget-title widgettitle">More News</h4>
<article class="post-7091819 post type-post status-publish format-standard has-post-thumbnail category-economic-development category-politics region-united-states entry gs-1 gs-odd gs-even gs-featured-content-entry"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/americas/united-states/">United States</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/economic-development/" rel="category tag">Economic Development</a></li>
	<li><a href="https://www.globalatlanta.com/category/politics/" rel="category tag">Politics</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="https://www.globalatlanta.com/carter-center-georgia-business-groups-issue-statements-on-u-s-capitol-riots/" title="Carter Center, Georgia Business Groups Issue Statements on U.S. Capitol Riots">Carter Center, Georgia Business Groups Issue Statements on U.S. Capitol Riots</a></h2></article><article class="post-7091812 post type-post status-publish format-standard has-post-thumbnail category-diplomacy tag-featured region-austria region-belgium region-czech-republic region-europe region-greece region-ireland entry gs-2 gs-even gs-featured-content-entry"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/austria/">Austria</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/belgium/">Belgium</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/czech-republic/">Czech Republic</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/">Europe</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/greece/">Greece</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/ireland/">Ireland</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/diplomacy/" rel="category tag">Diplomacy</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="https://www.globalatlanta.com/diplomatic-digest-turnover-in-atlantas-consular-corps-during-2020/" title="Diplomatic Digest: Turnover in Atlanta’s Consular Corps During 2020">Diplomatic Digest: Turnover in Atlanta’s Consular Corps During 2020</a></h2></article><article class="post-7091808 post type-post status-publish format-standard has-post-thumbnail category-books category-history region-united-kingdom region-united-states entry gs-3 gs-odd gs-even gs-featured-content-entry"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/united-kingdom/">United Kingdom</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/americas/united-states/">United States</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/culture/books/" rel="category tag">Books</a></li>
	<li><a href="https://www.globalatlanta.com/category/culture/history/" rel="category tag">History</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="https://www.globalatlanta.com/books-2020-the-deeper-more-riveting-story-of-paul-reveres-ride-and-the-american-revolution/" title="Books 2020: The Deeper, More Riveting Story of Paul Revere&#8217;s Ride and the American Revolution">Books 2020: The Deeper, More Riveting Story of Paul Revere&#8217;s Ride and the American Revolution</a></h2></article><article class="post-7091803 post type-post status-publish format-standard has-post-thumbnail category-books region-angola region-austria region-germany entry gs-4 gs-even gs-featured-content-entry"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/africa/angola/">Angola</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/austria/">Austria</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/germany/">Germany</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/culture/books/" rel="category tag">Books</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="https://www.globalatlanta.com/books-2020-the-individualistic-human-condition/" title="Books 2020: The Individualistic Human Condition">Books 2020: The Individualistic Human Condition</a></h2></article><article class="post-7091791 post type-post status-publish format-standard has-post-thumbnail category-books category-economic-development category-technology region-united-states entry gs-5 gs-odd gs-featured-content-entry"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/americas/united-states/">United States</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/culture/books/" rel="category tag">Books</a></li>
	<li><a href="https://www.globalatlanta.com/category/economic-development/" rel="category tag">Economic Development</a></li>
	<li><a href="https://www.globalatlanta.com/category/business/technology/" rel="category tag">Technology</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="https://www.globalatlanta.com/books-2020-using-innovation-to-tap-post-corona-opportunities/" title="Books 2020: Using Innovation to Tap Post-Corona Opportunities">Books 2020: Using Innovation to Tap Post-Corona Opportunities</a></h2></article></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Sign Up for Newsletters</h4>
<p>Join 10K+ readers receiving daily or weekly updates on the latest international business news in Atlanta.</p>
			<form id="subscribeenews-ext-2" action="https://globalatlanta.us6.list-manage.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"
				 target="_blank" 				name="enews-ext-2"
			>
												<input type="email" value="" id="subbox" aria-label="E-Mail Address" placeholder="E-Mail Address" name="EMAIL"
																																			required="required" />
								<input type="submit" value="Subscribe" id="subbutton" />
			</form>
		</div></div></section>
<section id="tribe-events-adv-list-widget-3" class="widget tribe-events-adv-list-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Upcoming Events</h4>

		<!-- Event  -->
		<div class="type-tribe_events post-7091548 tribe-clearfix tribe-events-category-language tribe-events-venue-101160 tribe-events-organizer-7091550">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">11</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/german-courses-winter-quarter/" rel="bookmark">German Courses: Winter Quarter</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 11</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091853 tribe-clearfix tribe-events-category-politics tribe-events-venue-7089154 tribe-events-organizer-94493">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">12</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/britain-bidens-shared-goals-feat-british-ambassador-to-the-u-s-karen-pierce/" rel="bookmark">Britain &#038; Biden&#8217;s Shared Goals feat. British Ambassador to the U.S. Karen Pierce</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 12 at 12:00 pm</span> - <span class="tribe-event-time">12:45 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091828 tribe-clearfix tribe-events-category-diplomacy tribe-events-category-health tribe-events-venue-101160 tribe-events-organizer-101159">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">12</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/us-japan-covid-19-webinar-what-we-learned-whats-next/" rel="bookmark">US-Japan COVID-19 Webinar: What We Learned &#038; What&#8217;s Next</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 12 at 6:00 pm</span> - <span class="tribe-event-time">7:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091834 tribe-clearfix tribe-events-category-food tribe-events-category-networking tribe-events-venue-101160 tribe-events-organizer-7091837">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/2021-eggs-issues-breakfast-all-virtual-event/" rel="bookmark">2021 Eggs &#038; Issues Breakfast All-Virtual Event</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 13 at 7:30 am</span> - <span class="tribe-event-time">9:00 am</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091848 tribe-clearfix tribe-events-category-economic-development tribe-events-venue-7089154 tribe-events-organizer-92900">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">14</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/economic-outlook-2021-with-rabobank/" rel="bookmark">Economic Outlook 2021 with Rabobank</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 14 at 10:00 am</span> - <span class="tribe-event-time">11:00 am</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091576 tribe-clearfix tribe-events-category-drink tribe-events-category-food tribe-events-venue-101160 tribe-events-organizer-94167">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">14</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/virtual-beer-cheese-tasting-and-networking/" rel="bookmark">Virtual Beer &#038; Cheese Tasting and Networking</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 14 at 5:30 pm</span> - <span class="tribe-event-time">6:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091845 tribe-clearfix tribe-events-category-dance tribe-events-venue-7089059 tribe-events-organizer-2332700">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">14</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/diversity-inclusion-in-ballet/" rel="bookmark">Diversity &#038; Inclusion in Ballet</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 14 at 6:00 pm</span> - <span class="tribe-event-time">7:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://www.globalatlanta.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
</div></section>
<script type="application/ld+json">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</script><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /2735664/Articles_Block_2 -->
<div id='div-gpt-ad-1442174607701-0' style='height:250px; width:300px; display: block; margin: 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442174607701-0'); });
</script>
</div></div>
		</div></section>
<section id="gv_recent_entries-2" class="widget widget_gv_recent_entries"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Global Jobs Around Atlanta</h4>
<ul><li><a href="https://www.globalatlanta.com/view/jobs/entry/7639/">Japanese Language Instructor</a><div>Oglethorpe University</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7641/">Consultant</a><div>The German American Chamber of Commerce of the Southern United States, Inc.</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7642/">Operations Manager</a><div>YER USA</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7683/">Director of Integrated Marketing Communications</a><div>Atlanta International School</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7697/">Controller</a><div>The Dian Fossey Gorilla Fund International</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7698/">Board Opportunity with Global Paint for Charity</a><div>Global Paint for Charity</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7702/">Trade Commissioner - Information Technologies (IT)</a><div>Government of Canada</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7703/">Trade Commissioner - Automotive &amp; Aerospace</a><div>Government of Canada</div></li></ul></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-wrap"><img width="300" height="95" alt="Global Atlanta" class="attachment-medium" style="max-width: 100%;" srcset="https://www.globalatlanta.com/wp-content/uploads/2015/09/ga-logo-stacked-white-300x95.png 300w, https://www.globalatlanta.com/wp-content/uploads/2015/09/ga-logo-stacked-white.png 629w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.globalatlanta.com/wp-content/uploads/2015/09/ga-logo-stacked-white-300x95.png" /><div class="widget_sp_image-description" ><p>For more than 20 years, Global Atlanta has been the only publication devoted to tracking Atlanta's rise as a center for international business, education and culture. </p>
<p><b>The world is here.</b></p>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Engage</h4>
<div class="menu-footer-widget-container"><ul id="menu-footer-widget" class="menu"><li id="menu-item-100587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100587"><a href="https://www.globalatlanta.com/about-us/" itemprop="url">About Us</a></li>
<li id="menu-item-100588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100588"><a href="https://www.globalatlanta.com/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-100589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100589"><a href="https://www.globalatlanta.com/add-a-job/" itemprop="url">Post a Job</a></li>
<li id="menu-item-100590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100590"><a href="https://www.globalatlanta.com/event-submission-form/" itemprop="url">Submit an International Event</a></li>
<li id="menu-item-100591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100591"><a href="https://www.globalatlanta.com/newsletters/" itemprop="url">Subscribe to Global Atlanta Newsletters</a></li>
<li id="menu-item-101577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101577"><a href="https://www.globalatlanta.com/writers-guidelines/" itemprop="url">Write for us</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="enews-ext-4" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Join more than 11,000 readers getting the latest international business news each week</h4>
			<form id="subscribeenews-ext-4" action="https://globalatlanta.us6.list-manage2.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"
				 target="_blank" 				name="enews-ext-4"
			>
												<input type="email" value="" id="subbox" aria-label="Enter your email address" placeholder="Enter your email address" name="EMAIL"
																																			required="required" />
								<input type="submit" value="Subscribe" id="subbutton" />
			</form>
		</div></div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p>By accessing GlobalAtlanta.com, you agree to the following <a href="https://www.globalatlanta.com/terms-of-use/">Terms of Use</a>.</p>
<p><a href="https://www.globalatlanta.com/privacy-policy/">Review Our Privacy Policy</a></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>All content © 1993-2020 GlobalAtlanta.com, All Rights Reserved. Grounded Global Media LLC 135 Auburn Avenue NE, Second Floor, Suite 213, Atlanta, Ga., 30303</p></div></footer></div>			<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div>			<!-- Start of HubSpot Embed Code -->
			<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/1759311.js"></script>
			<!-- End of HubSpot Embed Code -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/77eca2bc4d2b666a1b2bfa1f6/bd590c38c30a7f0a9ceacd20a.js");</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"46f2426ff6","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js?ver=5.6' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js?ver=5.6' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.globalatlanta.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.8.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2236b47bb78d2d5dd25ef29bdd7eb1e7","fragment_name":"wc_fragments_2236b47bb78d2d5dd25ef29bdd7eb1e7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='ssbp_lazy_callback-js-extra'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","security":"5648432270"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=5.6' id='ssbp_lazy_callback-js'></script>
<script type='text/javascript' id='ssbp_tracking_callback-js-extra'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","security":"41bda8030b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=5.6' id='ssbp_tracking_callback-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.globalatlanta.com","ajax_url":"https:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.0' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/themes/global-atlanta/assets/dist/js/scripts.min.js?ver=5.6' id='archetype-scripts-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-19"]},{"sidebar":"asia","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_sp_image-32"]},{"sidebar":"europe","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_sp_image-2"]},{"sidebar":"israel","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_sp_image-24"]},{"sidebar":"france","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_sp_image-29"]},{"sidebar":"brazil","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_sp_image-33"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://www.globalatlanta.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
			<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us6.list-manage.com","uuid":"77eca2bc4d2b666a1b2bfa1f6","lid":"52134eb0eb"}) })</script>
		</body></html>
