<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/1/css/autoptimize_305d05d526f85c88ffb9f00931c62f0f.css" rel="stylesheet" /><link media="screen" href="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/1/css/autoptimize_df47f17df895c80194fcd4c998d1ed7d.css" rel="stylesheet" /><title>UGA, Andrew Young Foundation Partner to Bolster Cote D’Ivoire University - Global Atlanta</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.globalatlanta.com/uga-andrew-young-foundation-partner-to-bolster-cote-divoire-university/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UGA, Andrew Young Foundation Partner to Bolster Cote D’Ivoire University - Global Atlanta" />
	<meta property="og:description" content="The University of Georgia and the Andrew Young Foundation are working together to help one of Cote D’Ivoire’s first English-speaking university design curriculum and conduct strategic planning. Through the capacity-building grant, UGA faculty are set to provide technical assistance to the International University of Grand-Bassam, building the foundation for a long-term partnership. The $250,000 grant [&hellip;]" />
	<meta property="og:url" content="https://www.globalatlanta.com/uga-andrew-young-foundation-partner-to-bolster-cote-divoire-university/" />
	<meta property="og:site_name" content="Global Atlanta" />
	<meta property="article:published_time" content="2020-11-18T21:03:46+00:00" />
	<meta property="og:image" content="https://www.globalatlanta.com/wp-content/uploads/D4A6485.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Trevor Williams">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; Feed" href="https://www.globalatlanta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; Comments Feed" href="https://www.globalatlanta.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Global Atlanta &raquo; iCal Feed" href="https://www.globalatlanta.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Global Atlanta &raquo; UGA, Andrew Young Foundation Partner to Bolster Cote D’Ivoire University Comments Feed" href="https://www.globalatlanta.com/uga-andrew-young-foundation-partner-to-bolster-cote-divoire-university/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16541291-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16541291-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.globalatlanta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- globalatlanta.com is managing ads with Advanced Ads 1.21.0 – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize-->
	










<link rel='stylesheet' id='sccss_style-css'  href='https://www.globalatlanta.com/?sccss=1&#038;ver=5.5.3' type='text/css' media='all' />




<script type="text/javascript">var _wdca={"first_ad":0,"count":0,"selector":">p","predefined":{"before":0,"middle":0,"after":0,"ignore_other":0,"ignore_requirement":0},"ga":{"enabled":false,"category":"","label":""},"non_indexing_wrapper":false,"pfx":"wdca_","dynamic_styles":false,"ajax_url":"https:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.globalatlanta.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js?ver=5.5.3' id='photoswipe-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js?ver=5.5.3' id='photoswipe-masonry-js-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js?ver=5.5.3' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js?ver=5.5.3' id='photoswipe-masonry-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js?ver=5.5.3' id='photoswipe-imagesloaded-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","nonce":"1c7398c397","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='//use.typekit.net/bds5tja.js?ver=5.5.3' id='typekit-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/custom-ads/js/wdca.js?ver=1.5.1' id='wdca-js'></script>
<link rel="https://api.w.org/" href="https://www.globalatlanta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.globalatlanta.com/wp-json/wp/v2/posts/7091301" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.globalatlanta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.globalatlanta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.globalatlanta.com/?p=7091301' />
<link rel="alternate" type="application/json+oembed" href="https://www.globalatlanta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalatlanta.com%2Fuga-andrew-young-foundation-partner-to-bolster-cote-divoire-university%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.globalatlanta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalatlanta.com%2Fuga-andrew-young-foundation-partner-to-bolster-cote-divoire-university%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.globalatlanta.com\/uga-andrew-young-foundation-partner-to-bolster-cote-divoire-university\/"},"url":"https:\/\/www.globalatlanta.com\/uga-andrew-young-foundation-partner-to-bolster-cote-divoire-university\/","headline":"UGA, Andrew Young Foundation Partner to Bolster Cote D’Ivoire...","datePublished":"2020-11-18T16:03:46-05:00","dateModified":"2020-11-18T16:03:46-05:00","publisher":{"@type":"Organization","@id":"https:\/\/www.globalatlanta.com\/#organization","name":"Global Atlanta","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.globalatlanta.com\/wp-content\/uploads\/D4A6485.jpg","width":1000,"height":667},"articleSection":"Education","description":"The University of Georgia and the Andrew Young Foundation are working together to help one of Cote D’Ivoire’s first English-speaking university design curriculum and conduct strategic planning. Through the capacity-building grant, UGA faculty are set to provide technical assistance to the International University of Grand-Bassam, building the foundation for","author":{"@type":"Person","name":"Trevor Williams","url":"https:\/\/www.globalatlanta.com\/author\/twilliams\/","description":"Trevor Williams is the managing editor of Global Atlanta.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e3064e5f2d309ba70340eb920173836b?s=96&d=mm&r=g","height":96,"width":96}}}</script>



		
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	  var gads = document.createElement('script');
	  gads.async = true;
	  gads.type = 'text/javascript';
	  var useSSL = 'https:' == document.location.protocol;
	  gads.src = (useSSL ? 'https:' : 'http:') +
	             '//www.googletagservices.com/tag/js/gpt.js';
	  var node = document.getElementsByTagName('script')[0];
	  node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
             googletag.cmd.push(function() {
	             googletag.defineSlot('/2735664/Articles_Block', [300, 250], 'div-gpt-ad-1442174162309-0').addService(googletag.pubads());
	             googletag.defineSlot('/2735664/Articles_Block_2', [300, 250], 'div-gpt-ad-1442174607701-0').addService(googletag.pubads());
	             
                 var gptAdSlots = [];
				 var mappingheaderad1 = googletag.sizeMapping().
				 addSize([992, 0], [728, 90]). //desktop
				 addSize([768, 0], [728, 90]). //tablet
				 addSize([0, 0], [320, 50]). //other
				 build();
				
				 gptAdSlots[0] = googletag.defineSlot('/2735664/Homepage_Big_Banner', [[728, 90], [320, 50]], 'div-gpt-ad-1442176114336-0').defineSizeMapping(mappingheaderad1).addService(googletag.pubads());
				 gptAdSlots[1] = googletag.defineSlot('/2735664/new-site-homepage-middle-banner', [[728, 90], [320, 50]], 'div-gpt-ad-1442257140027-0').defineSizeMapping(mappingheaderad1).addService(googletag.pubads());
	             gptAdSlots[2] = googletag.defineSlot('/2735664/new-site-homepage-lower-banner', [[728, 90], [320, 50]], 'div-gpt-ad-1442257379187-0').defineSizeMapping(mappingheaderad1).addService(googletag.pubads());
	             gptAdSlots[3] = googletag.defineSlot('/2735664/after-post-banner', [[728, 90], [320, 50]], 'div-gpt-ad-1442257527029-0').defineSizeMapping(mappingheaderad1).addService(googletag.pubads());
	             googletag.pubads().enableSingleRequest();
	             googletag.enableServices();
             });
</script>

			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/77eca2bc4d2b666a1b2bfa1f6/cfcdd56b3ded504a34be2ca94.js");</script>
					<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			</script>

			<script>
			googletag.cmd.push(function() {
			googletag.defineSlot('/2735664/2019', [300, 600], 'div-gpt-ad-1550703380985-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
			</script>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.globalatlanta.com"><link rel="https://theeventscalendar.com/" href="https://www.globalatlanta.com/wp-json/tribe/events/v1/" /><link rel="icon" href="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/themes/global-atlanta/assets/dist/img/favicon.ico" />
<link rel="pingback" href="https://www.globalatlanta.com/xmlrpc.php" />

<script>try{Typekit.load();}catch(e){}</script>
<!-- BEGIN Typekit Fonts for WordPress -->

<!-- END Typekit Fonts for WordPress -->







</head>
<body data-rsssl=1 class="post-template-default single single-post postid-7091301 single-format-standard tribe-no-js wp-featherlight-captions custom-header header-image content-sidebar genesis-breadcrumbs-hidden gppro-custom aa-prefix-globa-"><div class="site-container"><header class="site-header hidden-sm hidden-xs" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.globalatlanta.com/">Global Atlanta</a></p><p class="site-description" itemprop="description">The world is here.</p></div><div class="widget-area header-widget-area"><section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">The world is here.</h4>
			<div class="textwidget"></div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-email"><a href="http://eepurl.com/1wxbz" ><svg role="img" class="social-email" aria-labelledby="social-email-2"><title id="social-email-2">Email</title><use xlink:href="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/globalatlanta" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/globalatlanta.com" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><use xlink:href="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/GlobalAtlanta" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><a href="https://www.globalatlanta.com" class="navbar-fixed-brand-mobile"><img src="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/2015/09/14064728/ga-logo-stacked-white1.png"></a><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-16371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16371"><a href="#" itemprop="url"><span itemprop="name">Topics</span></a>
<ul class="sub-menu">
	<li id="menu-item-82947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82947"><a href="https://www.globalatlanta.com/category/business/" itemprop="url"><span itemprop="name">Business</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1358012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358012"><a href="https://www.globalatlanta.com/category/business/law/" itemprop="url"><span itemprop="name">Law</span></a></li>
	</ul>
</li>
	<li id="menu-item-82948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82948"><a href="https://www.globalatlanta.com/category/culture/" itemprop="url"><span itemprop="name">Culture</span></a></li>
	<li id="menu-item-82949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82949"><a href="https://www.globalatlanta.com/category/diplomacy/" itemprop="url"><span itemprop="name">Diplomacy</span></a>
	<ul class="sub-menu">
		<li id="menu-item-99296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99296"><a href="https://www.globalatlanta.com/category/diplomacy/consular-conversations/" itemprop="url"><span itemprop="name">Consular Conversations</span></a></li>
	</ul>
</li>
	<li id="menu-item-82950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82950"><a href="https://www.globalatlanta.com/category/economic-development/" itemprop="url"><span itemprop="name">Economic Development</span></a></li>
	<li id="menu-item-82951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82951"><a href="https://www.globalatlanta.com/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
	<li id="menu-item-82952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82952"><a href="https://www.globalatlanta.com/category/trade/" itemprop="url"><span itemprop="name">Trade</span></a></li>
</ul>
</li>
<li id="menu-item-16364" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16364"><a href="#" itemprop="url"><span itemprop="name">Regions</span></a>
<ul class="sub-menu">
	<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor menu-item-has-children menu-item-39156"><a href="https://www.globalatlanta.com/region/africa/" itemprop="url"><span itemprop="name">Africa</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39175" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39175"><a href="https://www.globalatlanta.com/region/africa/ghana/" itemprop="url"><span itemprop="name">Ghana</span></a></li>
		<li id="menu-item-39176" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39176"><a href="https://www.globalatlanta.com/region/africa/senegal/" itemprop="url"><span itemprop="name">Senegal</span></a></li>
		<li id="menu-item-39177" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39177"><a href="https://www.globalatlanta.com/region/africa/south-africa/" itemprop="url"><span itemprop="name">South Africa</span></a></li>
	</ul>
</li>
	<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39157"><a href="https://www.globalatlanta.com/region/americas/" itemprop="url"><span itemprop="name">Americas</span></a>
	<ul class="sub-menu">
		<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102162"><a href="https://www.globalatlanta.com/region/americas/argentina/" itemprop="url"><span itemprop="name">Argentina</span></a></li>
		<li id="menu-item-39178" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39178"><a href="https://www.globalatlanta.com/region/americas/brazil/" itemprop="url"><span itemprop="name">Brazil</span></a></li>
		<li id="menu-item-39179" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39179"><a href="https://www.globalatlanta.com/region/americas/canada/" itemprop="url"><span itemprop="name">Canada</span></a></li>
		<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102163"><a href="https://www.globalatlanta.com/region/americas/colombia/" itemprop="url"><span itemprop="name">Colombia</span></a></li>
		<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102164"><a href="https://www.globalatlanta.com/region/americas/costa-rica/" itemprop="url"><span itemprop="name">Costa Rica</span></a></li>
		<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-102165"><a href="https://www.globalatlanta.com/region/caribbean/cuba/" itemprop="url"><span itemprop="name">Cuba</span></a></li>
		<li id="menu-item-39180" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39180"><a href="https://www.globalatlanta.com/region/caribbean/haiti/" itemprop="url"><span itemprop="name">Haiti</span></a></li>
		<li id="menu-item-39181" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39181"><a href="https://www.globalatlanta.com/region/americas/mexico/" itemprop="url"><span itemprop="name">Mexico</span></a></li>
	</ul>
</li>
	<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39158"><a href="https://www.globalatlanta.com/region/asia/" itemprop="url"><span itemprop="name">Asia</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39182" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39182"><a href="https://www.globalatlanta.com/region/asia/china/" itemprop="url"><span itemprop="name">China</span></a></li>
		<li id="menu-item-39183" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39183"><a href="https://www.globalatlanta.com/region/asia/india/" itemprop="url"><span itemprop="name">India</span></a></li>
		<li id="menu-item-39184" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39184"><a href="https://www.globalatlanta.com/region/asia/japan/" itemprop="url"><span itemprop="name">Japan</span></a></li>
		<li id="menu-item-1840503" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-1840503"><a href="https://www.globalatlanta.com/region/asia/south-korea/" itemprop="url"><span itemprop="name">South Korea</span></a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39159"><a href="https://www.globalatlanta.com/region/europe/" itemprop="url"><span itemprop="name">Europe</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39187" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39187"><a href="https://www.globalatlanta.com/region/europe/belgium/" itemprop="url"><span itemprop="name">Belgium</span></a></li>
		<li id="menu-item-39188" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39188"><a href="https://www.globalatlanta.com/region/europe/france/" itemprop="url"><span itemprop="name">France</span></a></li>
		<li id="menu-item-39189" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39189"><a href="https://www.globalatlanta.com/region/europe/germany/" itemprop="url"><span itemprop="name">Germany</span></a></li>
		<li id="menu-item-39190" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39190"><a href="https://www.globalatlanta.com/region/europe/ireland/" itemprop="url"><span itemprop="name">Ireland</span></a></li>
		<li id="menu-item-39191" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39191"><a href="https://www.globalatlanta.com/region/europe/netherlands/" itemprop="url"><span itemprop="name">Netherlands</span></a></li>
		<li id="menu-item-39192" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39192"><a href="https://www.globalatlanta.com/region/europe/turkey/" itemprop="url"><span itemprop="name">Turkey</span></a></li>
		<li id="menu-item-39193" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39193"><a href="https://www.globalatlanta.com/region/europe/united-kingdom/" itemprop="url"><span itemprop="name">United Kingdom</span></a></li>
	</ul>
</li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-has-children menu-item-39160"><a href="https://www.globalatlanta.com/region/middle-east-north-africa/" itemprop="url"><span itemprop="name">Middle East &#8211; North Africa</span></a>
	<ul class="sub-menu">
		<li id="menu-item-39194" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39194"><a href="https://www.globalatlanta.com/region/israel/" itemprop="url"><span itemprop="name">Israel</span></a></li>
	</ul>
</li>
	<li id="menu-item-39161" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-39161"><a href="https://www.globalatlanta.com/region/asia/southeast-asia/" itemprop="url"><span itemprop="name">Southeast Asia</span></a></li>
</ul>
</li>
<li id="menu-item-39162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39162"><a href="https://www.globalatlanta.com/events/" itemprop="url"><span itemprop="name">Events</span></a></li>
<li id="menu-item-16375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16375"><a itemprop="url"><span itemprop="name">Directories</span></a>
<ul class="sub-menu">
	<li id="menu-item-1251977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251977"><a href="https://www.globalatlanta.com/view/directory" itemprop="url"><span itemprop="name">Consulates and Chambers</span></a></li>
	<li id="menu-item-1251975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251975"><a href="https://www.globalatlanta.com/international-experts/" itemprop="url"><span itemprop="name">International Experts in Georgia</span></a></li>
	<li id="menu-item-1358016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358016"><a href="https://www.globalatlanta.com/sponsor-directory/" itemprop="url"><span itemprop="name">Our Sponsors</span></a></li>
</ul>
</li>
<li id="menu-item-16374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16374"><a href="https://www.globalatlanta.com/view/jobs/" itemprop="url"><span itemprop="name">Jobs</span></a></li>
<li id="menu-item-4439204" class="custom-search menu-item"><form method="get" class="search-form" action="https://www.globalatlanta.com/" role="search"><input type="search" name="s" placeholder="Search..."><button type="submit"><i class="fa fa-search"></i></button></form></li></ul></div></nav>
<div class="top-banner">
	<!-- /2735664/Homepage_Big_Banner -->
	<div id='div-gpt-ad-1442176114336-0'  class="aligncenter push-bottom-0 ad-block">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442176114336-0'); });
		</script>
	</div>
</div>

	<div class="site-inner"><div class="content-sidebar-wrap"><header class="entry-header clearfix"><p class="entry-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/africa/cote-divoire/">Cote d'Ivoire</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/education/" rel="category tag">Education</a></li></ul> </li></ul><p class="entry-meta"></p><h1 class="entry-title">UGA, Andrew Young Foundation Partner to Bolster Cote D’Ivoire University</h1>
<div class="lead"><p></p></div><p class="entry-meta"><span class="entry-header-post-meta font-sansserif">November 18, 2020 | <a href="https://www.globalatlanta.com/author/twilliams/">Trevor Williams</a></span></p><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.globalatlanta.com/uga-andrew-young-foundation-partner-to-bolster-cote-divoire-university/" data-ssbp-title="UGA, Andrew Young Foundation Partner to Bolster Cote D’Ivoire University" data-ssbp-short-url="" data-ssbp-post-id="7091301"></div></div></header><main class="content"><article class="post-7091301 post type-post status-publish format-standard has-post-thumbnail category-education region-cote-divoire entry gs-1 gs-odd gs-even gs-featured-content-entry"><div class="entry-content"><div class="featured-image-container wp-caption"><img width="1000" height="667" src="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/D4A6485.jpg" class="attachment-$size alignnone img-responsive entry-featured-image" alt="" loading="lazy" srcset="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/D4A6485.jpg 1000w, https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/D4A6485-300x200.jpg 300w, https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/D4A6485-768x512.jpg 768w, https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/D4A6485-700x467.jpg 700w, https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/D4A6485-560x374.jpg 560w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text entry-featured-caption" style="text-align:left;">International University of Grand-Bassam students enjoying a moment together.</figcaption></div><p class="p1">The <strong>U</strong><b>niversity of Georgia</b> and the <b>Andrew Young Foundation</b> are working together to help one of <b>Cote D’Ivoire</b>’s first English-speaking university design curriculum and conduct strategic planning.</p>
<p class="p1">Through the <span class="s1">capacity-building grant, UGA faculty are set to provide technical assistance to the</span> <b>International University of Grand-Bassam,</b> building the foundation for a long-term partnership.</p>
<p class="p1">The $250,000 grant came via the <b>U.S. State Department</b>’s University Partnership Initiative, which helps bring together African and American universities to create educational programs that help African nations meet future workforce needs.</p>
<p class="p3"><span class="s2">The U.S. ambassador in the West African nation, </span><span class="s3">Richard Keith Bell</span><span class="s4">, joined Mr. Young and officials from both universities including IUGB President </span><span class="s3">Saliou Touré</span><span class="s4"> on a virtual call launching the partnership Monday. </span></p>
<p class="p3"><span class="s4">Representatives from UGA’s College of Education, Institute for Higher Education and Office of Global Engagement will become co-investigators for the grant, whereby they will also provide input on the IUGB’s accreditation efforts.</span></p>
<p class="p5"><span class="s4">“This is a truly interdisciplinary initiative that draws upon the expertise of major stakeholders within and outside of UGA and encapsulates the mission of the Office of Global Engagement,” said <b>Noel Fallows</b>, the office’s associate provost, in a release. </span></p>
<p class="p3"><span class="s4">IUGB is no stranger to Georgia. Its fundraising arm, the <b>IUGB Foundation</b>, is permanently based in Atlanta thanks to an earlier partnership with<b> Georgia State University</b> that has since lapsed. </span></p>
<p class="p3"><span class="s4">For his part, Andrew Young is no stranger to Cote D’Ivoire. The former <a href="https://www.globalatlanta.com/andrew-young-honored-for-supporting-higher-ed-in-the-cote-divoire/">United Nations ambassador and Atlanta mayor was honored with the <span class="s5">the “Commandeur de L’Ordre”</span></a></span><span class="s5"> at the ceremony that also marked the formal launch of the IUGB Foundation in 2014. </span></p>
<p class="p7"><span class="s4">Executive Director <b>Amini Kajunju</b> congratulated all parties on the grant and told Global Atlanta that it can only bolster the university’s local outreach. </span></p>
<p class="p7"><span class="s4">“As the IUGB Foundation continues to serve as a partnership builder for IUGB, this signals that IUGB is a solid investment to make to improve access to higher education for the youth of Africa,” she said. “We hope that this news along with other efforts will make it easier for IUGB Foundation to raise the profile of IUGB and increase the financial and intellectual resources of the university.”</span></p>
<p class="p7"><span class="s4">IUGB Foundation was set to host the<b> Cote D’Ivoire </b>ambassador to the U.S. for a luncheon at the CARE headquarters March 20. It was canceled due to the pandemic, but not before Ms. Kajunju provided <a href="https://www.globalatlanta.com/celebrating-georgia-cote-divoire-cooperation/"><span class="s6">an in-depth look at the university in a Global Atlanta interview.</span></a> </span></p>
<p class="p7"><span class="s4">The foundation in October hosting a webinar highlighting the need for the global education ecosystem to rethink its models for cross-border collaboration in the post-COVID age. Learn more <a href="https://www.globalatlanta.com/event/how-to-engage-our-youth-and-educators-in-international-education-and-collaboration-in-a-covid-19-world/"><span class="s6">here</span></a>. </span></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.globalatlanta.com/uga-andrew-young-foundation-partner-to-bolster-cote-divoire-university/"
    dc:identifier="https://www.globalatlanta.com/uga-andrew-young-foundation-partner-to-bolster-cote-divoire-university/"
    dc:title="UGA, Andrew Young Foundation Partner to Bolster Cote D’Ivoire University"
    trackback:ping="https://www.globalatlanta.com/uga-andrew-young-foundation-partner-to-bolster-cote-divoire-university/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article><aside class="widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1442257527029-0" class="after-post-ad"> 
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442257527029-0'); });
</script>
</div></div></div></section>
<section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Join more than 11,000 subscribers receiving our weekly update and monthly focus newsletters:</h4>
			<form id="subscribeenews-ext-5" action="https://globalatlanta.us6.list-manage.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"
				 target="_blank" 				name="enews-ext-5"
			>
												<input type="email" value="" id="subbox" aria-label="Enter your email address" placeholder="Enter your email address" name="EMAIL"
																																			required="required" />
								<input type="submit" value="Subscribe now" id="subbutton" />
			</form>
		</div></div></section>
<section class="clearfix featured-content- featuredpost widget featured-content related-articles"><div class="widget-wrap"><h4 class="widget-title widgettitle">Articles Related to <b>Cote d'Ivoire</b></h4><!--fwp-loop-->
	                <article class="post type-post status-publish format-standard has-post-thumbnail entry gs-featured-content-entry one-third first" itemscope="" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
                    <a href="https://www.globalatlanta.com/covid-19-provides-opportunities-and-challenges-for-african-universities/" class="alignnone">
                        <img src="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/unnamed-1-20.jpg">
                    </a>
	                <h2 class="entry-title">
		                <a href="https://www.globalatlanta.com/covid-19-provides-opportunities-and-challenges-for-african-universities/" class="alignnone">
			                COVID-19 Provides Opportunities and Challenges for African Universities		                </a>
	                </h2>
	                </article>
                    	                <article class="post type-post status-publish format-standard has-post-thumbnail entry gs-featured-content-entry one-third" itemscope="" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
                    <a href="https://www.globalatlanta.com/celebrating-georgia-cote-divoire-cooperation/" class="alignnone">
                        <img src="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/elearning-photo.jpg">
                    </a>
	                <h2 class="entry-title">
		                <a href="https://www.globalatlanta.com/celebrating-georgia-cote-divoire-cooperation/" class="alignnone">
			                Ambassador Visit to Celebrate Georgia-Cote D’Ivoire Cooperation		                </a>
	                </h2>
	                </article>
                    	                <article class="post type-post status-publish format-standard has-post-thumbnail entry gs-featured-content-entry one-third last" itemscope="" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
                    <a href="https://www.globalatlanta.com/students-from-three-continents-to-attend-summer-programs-at-brandon-hall-in-sandy-springs/" class="alignnone">
                        <img src="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/IMG_9036.jpg">
                    </a>
	                <h2 class="entry-title">
		                <a href="https://www.globalatlanta.com/students-from-three-continents-to-attend-summer-programs-at-brandon-hall-in-sandy-springs/" class="alignnone">
			                Students From Four Continents to Attend Summer Programs at Brandon Hall in Sandy Springs		                </a>
	                </h2>
	                </article>
                    </div></section></aside></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

window.googletag = window.googletag || {cmd: []};

googletag.cmd.push(function() {

googletag.defineSlot('/2735664/2019', [300, 600], 'div-gpt-ad-1598383897399-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();

googletag.enableServices();

});

</script>
<!-- /2735664/2019 -->
<div id='div-gpt-ad-1598383897399-0' style='width: 300px; height: 600px;text-align:center;margin: 0 auto;'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598383897399-0'); });
  </script>
</div></div></div></section>
<section id="featured-content-17" class=" featured-content-latest-news featuredpost widget featured-content"><div class=" featured-content-latest-news featuredpost widget-wrap"><h4 class="widget-title widgettitle">More News</h4>
<article class="post-7091295 post type-post status-publish format-standard has-post-thumbnail category-diplomacy category-law region-netherlands region-united-states entry gs-1 gs-odd gs-even gs-featured-content-entry"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/netherlands/">Netherlands</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/americas/united-states/">United States</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/diplomacy/" rel="category tag">Diplomacy</a></li>
	<li><a href="https://www.globalatlanta.com/category/business/law/" rel="category tag">Law</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="https://www.globalatlanta.com/international-family-law-101-what-happens-to-the-kids-in-cross-border-splits/" title="International Family Law 101: What Happens to the Kids in Cross-Border Splits? ">International Family Law 101: What Happens to the Kids in Cross-Border Splits? </a></h2></article><article class="post-7091292 post type-post status-publish format-standard has-post-thumbnail category-education tag-featured region-china region-india region-south-korea entry gs-2 gs-even gs-featured-content-entry"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/asia/china/">China</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/asia/india/">India</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/asia/south-korea/">South Korea</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/education/" rel="category tag">Education</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="https://www.globalatlanta.com/georgia-bucks-international-student-decline-but-spending-falls-as-pandemics-toll-looms/" title="Georgia Bucks International Student Decline, but Spending Falls as Pandemic&#8217;s Toll Looms">Georgia Bucks International Student Decline, but Spending Falls as Pandemic&#8217;s Toll Looms</a></h2></article><article class="post-7091272 post type-post status-publish format-standard has-post-thumbnail category-art category-culture category-music region-ireland entry gs-3 gs-odd gs-even gs-featured-content-entry"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/ireland/">Ireland</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/culture/art/" rel="category tag">Art</a></li>
	<li><a href="https://www.globalatlanta.com/category/culture/" rel="category tag">Culture</a></li>
	<li><a href="https://www.globalatlanta.com/category/culture/music/" rel="category tag">Music</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="https://www.globalatlanta.com/irish-president-to-honor-emorys-flannery-for-cultural-contributions/" title="Irish President to Honor Emory&#8217;s Flannery for Cultural Contributions">Irish President to Honor Emory&#8217;s Flannery for Cultural Contributions</a></h2></article><article class="post-7091264 post type-post status-publish format-standard has-post-thumbnail category-culture category-education region-ireland entry gs-4 gs-even gs-featured-content-entry"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/ireland/">Ireland</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/culture/" rel="category tag">Culture</a></li>
	<li><a href="https://www.globalatlanta.com/category/education/" rel="category tag">Education</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="https://www.globalatlanta.com/green-perspective-on-the-black-experience-atlanta-students-st-patrick-poem-finds-inspiration-for-a-better-future/" title="Green Perspective on the Black Experience: Atlanta Student’s St. Patrick Poem Finds Inspiration for a Better Future">Green Perspective on the Black Experience: Atlanta Student’s St. Patrick Poem Finds Inspiration for a Better Future</a></h2></article><article class="post-7091256 post type-post status-publish format-standard has-post-thumbnail category-consular-conversations category-global-health region-france region-germany entry gs-5 gs-odd gs-featured-content-entry"><p class="post-meta"><ul class="post-taxes"><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/france/">France</a></li><li class="blue-box text-uppercase font-sansserif"><a href="https://www.globalatlanta.com/region/europe/germany/">Germany</a></li><li class="text-uppercase font-sansserif gray-text"><ul class="post-categories">
	<li><a href="https://www.globalatlanta.com/category/diplomacy/consular-conversations/" rel="category tag">Consular Conversations</a></li>
	<li><a href="https://www.globalatlanta.com/category/global-health/" rel="category tag">Global Health</a></li></ul> </li></ul><p class="entry-meta"></p><h2 class="entry-title"><a href="https://www.globalatlanta.com/lockdown-lessons-germany-france-taking-new-approaches-to-fight-second-wave-consuls-say/" title="Lockdown Lessons: Germany, France Taking New Approaches to Fight Second Wave, Consuls Say">Lockdown Lessons: Germany, France Taking New Approaches to Fight Second Wave, Consuls Say</a></h2></article></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Sign Up for Newsletters</h4>
<p>Join 10K+ readers receiving daily or weekly updates on the latest international business news in Atlanta.</p>
			<form id="subscribeenews-ext-2" action="https://globalatlanta.us6.list-manage.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"
				 target="_blank" 				name="enews-ext-2"
			>
												<input type="email" value="" id="subbox" aria-label="E-Mail Address" placeholder="E-Mail Address" name="EMAIL"
																																			required="required" />
								<input type="submit" value="Subscribe" id="subbutton" />
			</form>
		</div></div></section>
<section id="tribe-events-adv-list-widget-3" class="widget tribe-events-adv-list-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Upcoming Events</h4>

		<!-- Event  -->
		<div class="type-tribe_events post-7090519 tribe-clearfix tribe-events-category-education tribe-events-category-language tribe-events-venue-7089059 tribe-events-organizer-101159">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/online-japanese-classes-fall-2020/" rel="bookmark">Online Japanese Classes – Fall 2020</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">October 12 at 6:30 pm</span> - <span class="tribe-event-date-end">December 4 at 8:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7089484 tribe-clearfix tribe-events-category-economic-development tribe-events-organizer-5808769">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/medica-2020-in-dusseldorf-germany/" rel="bookmark">MEDICA 2020 in Düsseldorf, Germany</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 16</span> - <span class="tribe-event-date-end">November 19</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091160 tribe-clearfix tribe-events-category-diplomacy tribe-events-category-technology tribe-events-venue-7089154 tribe-events-organizer-2946311">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/trends-in-cross-border-payments/" rel="bookmark">Trends in Cross Border Payments</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 19 at 9:00 am</span> - <span class="tribe-event-time">10:30 am</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091155 tribe-clearfix tribe-events-category-diplomacy tribe-events-venue-7089154 tribe-events-organizer-94545 tribe-events-organizer-7091145 tribe-events-organizer-101225">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/india-china-border-standoff-2/" rel="bookmark">India-China Border Standoff</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 19 at 10:00 am</span> - <span class="tribe-event-time">11:15 am</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091048 tribe-clearfix tribe-events-category-professional-development tribe-events-venue-7089059 tribe-events-organizer-100480">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/webinar-methods-for-meta-analysis/" rel="bookmark">Webinar: Methods for Meta-Analysis</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 19 at 11:00 am</span> - <span class="tribe-event-time">12:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091288 tribe-clearfix tribe-events-category-education tribe-events-category-medicine tribe-events-venue-7089154 tribe-events-organizer-7091290">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/ausoma-open-house-courtyard-atlanta-midtown-georgia-tech/" rel="bookmark">AUSOMA Open House – Courtyard Atlanta Midtown Georgia Tech</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 19 at 6:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-7091039 tribe-clearfix tribe-events-category-culture tribe-events-category-drink tribe-events-category-food tribe-events-venue-7089154 tribe-events-organizer-94286">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://www.globalatlanta.com/event/34th-facc-beaujolais-toast-to-the-strength-of-the-transatlantic-connection-between-france-and-georgia/" rel="bookmark">34th FACC Beaujolais &#8211; Toast to the strength of the transatlantic connection between France and Georgia!</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 19 at 6:30 pm</span> - <span class="tribe-event-time">8:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://www.globalatlanta.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
</div></section>
<script type="application/ld+json">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</script><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /2735664/Articles_Block_2 -->
<div id='div-gpt-ad-1442174607701-0' style='height:250px; width:300px; display: block; margin: 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442174607701-0'); });
</script>
</div></div>
		</div></section>
<section id="gv_recent_entries-2" class="widget widget_gv_recent_entries"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Global Jobs Around Atlanta</h4>
<ul><li><a href="https://www.globalatlanta.com/view/jobs/entry/7197/">Director of Economic and Trade Affairs</a><div>Consulate General of Israel to the Southeast U.S.</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7198/">Director of Media Affairs and Communications</a><div>Consulate General of Israel to the Southeastern United States</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7206/">Virtual Small Business Mentor</a><div>International Rescue Committee</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7207/">Face Mask Sewing Volunteers</a><div>International Rescue Committee</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7208/">Virtual Youth Afterschool Tutor</a><div>International Rescue Committee</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7209/">Donation Drive Volunteer</a><div>International Rescue Committee</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7210/">Virtual English as a Second Language (ESL) Class Assistant</a><div>International Rescue Committee</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7232/">Assistant in Communication, Consular and Economic Affairs</a><div>Consulate General of the Kingdom of Belgium in Atlanta</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7234/">Youth Ambassador or Cultural Performer: Expo 2020 Dubai</a><div>Georgia Council for International Visitors</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7317/">Sales Representative</a><div>Southeastern Roofing</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7353/">Team Lead 2nd shift BILINGUAL Eng/Sp</a><div>ALBAform Inc.</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7355/">2nd Shift Maintenance Technician $24.75-$26.75/hr</a><div>ALBAform Inc.</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7363/">Director Scandinavian Desk</a><div>YER USA, Inc.</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7448/">Administrative Assistant</a><div>Thomas Regout Inc.</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7467/">Field Customer Care Representative</a><div>OCUSOFT,INC</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7475/">Quality Control Inspector</a><div>ALBAform Inc.</div></li><li><a href="https://www.globalatlanta.com/view/jobs/entry/7480/">TEA Bilingual Analyst</a><div>Kubota</div></li></ul></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-wrap"><img width="300" height="95" alt="Global Atlanta" class="attachment-medium" style="max-width: 100%;" srcset="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/2015/09/ga-logo-stacked-white-300x95.png 300w, https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/2015/09/ga-logo-stacked-white.png 629w" sizes="(max-width: 300px) 100vw, 300px" src="https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/uploads/2015/09/ga-logo-stacked-white-300x95.png" /><div class="widget_sp_image-description" ><p>For more than 20 years, Global Atlanta has been the only publication devoted to tracking Atlanta's rise as a center for international business, education and culture. </p>
<p><b>The world is here.</b></p>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Engage</h4>
<div class="menu-footer-widget-container"><ul id="menu-footer-widget" class="menu"><li id="menu-item-100587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100587"><a href="https://www.globalatlanta.com/about-us/" itemprop="url">About Us</a></li>
<li id="menu-item-100588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100588"><a href="https://www.globalatlanta.com/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-100589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100589"><a href="https://www.globalatlanta.com/add-a-job/" itemprop="url">Post a Job</a></li>
<li id="menu-item-100590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100590"><a href="https://www.globalatlanta.com/event-submission-form/" itemprop="url">Submit an International Event</a></li>
<li id="menu-item-100591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100591"><a href="https://www.globalatlanta.com/newsletters/" itemprop="url">Subscribe to Global Atlanta Newsletters</a></li>
<li id="menu-item-101577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101577"><a href="https://www.globalatlanta.com/writers-guidelines/" itemprop="url">Write for us</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="enews-ext-4" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Join more than 11,000 readers getting the latest international business news each week</h4>
			<form id="subscribeenews-ext-4" action="https://globalatlanta.us6.list-manage2.com/subscribe/post?u=77eca2bc4d2b666a1b2bfa1f6&amp;id=52134eb0eb" method="post"
				 target="_blank" 				name="enews-ext-4"
			>
												<input type="email" value="" id="subbox" aria-label="Enter your email address" placeholder="Enter your email address" name="EMAIL"
																																			required="required" />
								<input type="submit" value="Subscribe" id="subbutton" />
			</form>
		</div></div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p>By accessing GlobalAtlanta.com, you agree to the following <a href="https://www.globalatlanta.com/terms-of-use/">Terms of Use</a>.</p>
<p><a href="https://www.globalatlanta.com/privacy-policy/">Review Our Privacy Policy</a></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>All content © 1993-2020 GlobalAtlanta.com, All Rights Reserved. Grounded Global Media LLC 135 Auburn Avenue NE, Second Floor, Suite 213, Atlanta, Ga., 30303</p></div></footer></div>			<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div>			<!-- Start of HubSpot Embed Code -->
			<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/1759311.js"></script>
			<!-- End of HubSpot Embed Code -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"08a5917bd6","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>
<script type='text/javascript' id='ssbp_lazy_callback-js-extra'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","security":"ae8f3cb8bd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=5.5.3' id='ssbp_lazy_callback-js'></script>
<script type='text/javascript' id='ssbp_tracking_callback-js-extra'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/www.globalatlanta.com\/wp-admin\/admin-ajax.php","security":"a818ce2867"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=5.5.3' id='ssbp_tracking_callback-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/themes/global-atlanta/assets/dist/js/scripts.min.js?ver=5.5.3' id='archetype-scripts-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-19"]},{"sidebar":"asia","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_sp_image-32"]},{"sidebar":"europe","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_sp_image-2"]},{"sidebar":"israel","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_sp_image-24"]},{"sidebar":"france","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_sp_image-29"]},{"sidebar":"brazil","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["widget_sp_image-33"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://45daufej2nx1wbya31rbi27r-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
			<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us6.list-manage.com","uuid":"77eca2bc4d2b666a1b2bfa1f6","lid":"52134eb0eb"}) })</script>
		</body></html>
